Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! Signatur geht nicht! Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

Signatur geht nicht! Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» Komme nicht mehr in mein Forum rein
von Tekkido Heute um 10:40

» [Mitteilung] Benutzerdefinierte Push-Benachrichtigungen
von Bigtuber Heute um 1:40

» [#15517][phpBB2] [phpBB3] Verschwundene Foren
von Bigtuber Gestern um 15:33

» [#15522] Haftung bei Marktplatz ( Second Hand ) ?
von Hana19 Gestern um 10:13

» [phpBB3] Preispakete
von William Gordon Gestern um 10:10

» [phpBB2] Forum wiederherstellen nach einem Jahr (oder mehr)
von Keks So 13 Okt 2019 - 0:20

» [phpBB3] Overfly funktioniert bei Chrome nicht
von Bigtuber Fr 11 Okt 2019 - 14:29

» Unangebrachte Werbung - Tab öffnet sich
von Tabula Rasa Do 10 Okt 2019 - 15:24

» [ModernBB] Wie kann ich die Beschreibung meiner Website ausblenden?
von Bigtuber Do 10 Okt 2019 - 13:52

» [#15487][phpBB2] Bilder werden nicht automatisch verkleinert
von FlotteLotte Mi 9 Okt 2019 - 19:12

» https plötzlich wieder http
von Bigtuber Mi 9 Okt 2019 - 17:36

»  [phpBB2] bild wird in chrome nicht angezeigt, lazy loading deaktivieren?
von Bigtuber Mi 9 Okt 2019 - 17:32

» [phpBB2] Doppelpunkt ersetzen
von Nycto Di 8 Okt 2019 - 21:10

» Die Werbeoase hat ihre Pforten eröffnet
von suessemaus Mo 7 Okt 2019 - 18:26

» User kann sich nicht Anmelden, weil E-Mail adresse bereits vorhanden ist
von sledge112 Mi 25 Sep 2019 - 20:02

» Wie wird die PWA (Progressive Web App) sichtbar angeboten?
von Studendekopp Di 24 Sep 2019 - 20:49

» [#15404][phpBB2] Seitenzahlen in den Gruppen
von Bigtuber Mo 23 Sep 2019 - 17:40

» [AwesomeBB] Gästen erlauben, Blogeinträge zu kommentieren
von amylola So 22 Sep 2019 - 19:14

Signatur geht nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur geht nicht! Empty Signatur geht nicht!

Beitrag von LoveShahid am Sa 5 Sep 2009 - 20:55

Hey leute ich hab mein forum neu hier.
bin sehr zufrieden bis auf einer sache.
Ich hab das mit dem signatur auch aktiviert im profil und so aber es zeigt die signatur einfach nicht an wenn ich oder die anderen users beiträger schreiben.
Im profil steht das wir eine signatur haben es zeigt es auch an aber sobald wir beiträge schreiben sind keine signature zu sehen. kann mir jemand helfen bitte!!!! bin sehr verzweifelt.
avatar
LoveShahid
Lehrling
Lehrling

Beiträge : 8
Anmeldedatum : 05.09.09

Nach oben Nach unten

Signatur geht nicht! Empty Re: Signatur geht nicht!

Beitrag von #Frank am Sa 5 Sep 2009 - 20:58

Hast du unter
Nutzer & Gruppen --> Nutzer --> User Optionen
Im Abschnitt
Benutzereinstellungen
bei dem Punkt:
Signaturen erlauben : auf
Alle Nutzer gestellt?
#Frank
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34610
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Nach oben Nach unten

Signatur geht nicht! Empty Re: Signatur geht nicht!

Beitrag von LoveShahid am Sa 5 Sep 2009 - 21:08

Ach wie soll ich dir danken.
ja es geht auf das habe ich garnicht geachtet.

danke danke danke. Rose
avatar
LoveShahid
Lehrling
Lehrling

Beiträge : 8
Anmeldedatum : 05.09.09

Nach oben Nach unten

Signatur geht nicht! Empty Re: Signatur geht nicht!

Beitrag von #Frank am Sa 5 Sep 2009 - 21:10

Bitte berichtige in deinem Profil hier noch den Link zu deinem Forum. Die letzten beiden Zeichen sind über.
Signatur geht nicht! 170
#Frank
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34610
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten