Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Admin kann keine Beiträge schreiben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin bearbeitet Admin kann keine Beiträge schreiben

Beitrag von Hydlak am Fr 19 Dez 2008 - 18:50

Hi.
Ich habe ein Forum erstellt und bin nun der einzige, der keine Beiträge erstellen, sondern nur antworten kann. Im Admin-Bereich habe ich nichts darüber gefunden. Es gibt einfach keinen "Beitrag schreiben"-Button oder sowas. Kann mir jemand weiterhelfen?
Danke schonmal im Voraus.

Hydlak
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 19.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Alex am Fr 19 Dez 2008 - 19:23

Hallo Smile

Bitte dazu im Profil Browser, Forumadresse und das Land ergänzen, von wo du auf das Forum zugreifst, denn alle diese Angaben sind hierbei nötig.







LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Hydlak am Fr 19 Dez 2008 - 19:26

Alles klar, hab ich erledigt.

Hydlak
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 19.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Alex am Fr 19 Dez 2008 - 19:28

O.k.,

In dieser Kombination kommt mir das bei Invision bekannt vor .....

Hast du dich schon mal mit einem Testaccount eingeloggt, ob die Buttons dann vorhanden sind?






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Hydlak am Fr 19 Dez 2008 - 19:34

Hab ich gerade gemacht. Ein klares Nein.

Hydlak
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 19.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Alex am Fr 19 Dez 2008 - 19:36

Dann siehst du diesen Button hier

----> <----

vermutlich auch nicht?

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Hydlak am Fr 19 Dez 2008 - 19:39

Doch, wie ich schon sagte, kann ich antworten, aber keine Beiträge erstellen.

Hydlak
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 19.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Alex am Fr 19 Dez 2008 - 19:47

Jo,

da hast du eine defekte Grafik erwischt.

Der Button ist zwar da, aber er ist nur 1x1 Pixel groß. (siehe Pfeil)



Da muss man also verdammt gut zielen Wink

Ich such dir grad mal eine Ersatz-URL für den gleichen Button raus, die du dann im Adminbereich eintragen kannst.





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Hydlak am Fr 19 Dez 2008 - 19:52

Dass ist nett, danke. Wäre auch gut, wenn du mir dazu noch sagen könntest, wo ich die URL einfügen muss...

Hydlak
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 19.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Alex am Fr 19 Dez 2008 - 19:56

So, biddeschön:



URL: http://illiweb.com/fa/invision/t_new_en.gif

Das ist der identische Button, der da nicht richtig angezeigt wird.

Einzufügen unter

Adminbereich/Anzeige/Logos&Bilder/Bildverwaltung/Fortgeschrittene Methode/Buttons

und dort in das oberste Feld.

Danach "Absenden" klicken und der Button sollte erscheinen.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Admin kann keine Beiträge schreiben

Beitrag von Hydlak am Fr 19 Dez 2008 - 20:00

Alles klar, funktioniert. Besten Dank für die schnelle Hilfe!

Hydlak
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 19.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten