Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Heute um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Beiträge-Icons Fehlfunktion?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge-Icons Fehlfunktion?

Beitrag von Alex am Mo 15 Okt 2007 - 20:09

Hallo!

Folgendes Problem seit heute:

Gelesene Threads werden bei mir auf allen Forumieren.com-Foren als ungelesene´Threads markiert.
Äusserst lästig, da alles blinkt und rot leuchtet, obwohl ich alle Beiträge gelesen hab.

Frage: Betrifft das nur mich oder hat von Euch noch jemand dieses Problem?

Gruß,
Alex

http://tierliebhaber.forumieren.com


Zuletzt von am Mo 15 Okt 2007 - 22:41 bearbeitet, insgesamt 1 mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge-Icons Fehlfunktion?

Beitrag von Hannibal am Mo 15 Okt 2007 - 20:27

ne bei mir geht alles gut das ich solche problemme noch nich hatte

Hannibal
Neuling
Neuling

Männlich Beiträge : 27
Anmeldedatum : 13.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge-Icons Fehlfunktion?

Beitrag von Gast am Mo 15 Okt 2007 - 22:00

hab keine probleme

Gast
Gast


Nach oben Nach unten

Re: Beiträge-Icons Fehlfunktion?

Beitrag von Alex am Mo 15 Okt 2007 - 22:06

Hi!

Ich hab jetzt mittlerweile etliche Male die cookies hier von der Site und von meinem Forum gelöscht, jetzt scheint es wieder zu funktionieren.
(Fragt sich nur, wie lange)

Browsereinstellungen (Firefox) und sonstige Einstellungen wie Firewall und co. hab ich in der letzten Zeit nicht geändert.

Schon komisch, weil gleich in zwei Foren das gleiche Problem...hmm....

Thx für Antworten!

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten