Lexi Help
Partner
www.forumieren.com

Beiträge-Icons Fehlfunktion?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge-Icons Fehlfunktion?

Beitrag von Alex am Mo 15 Okt 2007 - 20:09

Hallo!

Folgendes Problem seit heute:

Gelesene Threads werden bei mir auf allen Forumieren.com-Foren als ungelesene´Threads markiert.
Äusserst lästig, da alles blinkt und rot leuchtet, obwohl ich alle Beiträge gelesen hab.

Frage: Betrifft das nur mich oder hat von Euch noch jemand dieses Problem?

Gruß,
Alex

http://tierliebhaber.forumieren.com


Zuletzt von am Mo 15 Okt 2007 - 22:41 bearbeitet, insgesamt 1 mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge-Icons Fehlfunktion?

Beitrag von Hannibal am Mo 15 Okt 2007 - 20:27

ne bei mir geht alles gut das ich solche problemme noch nich hatte

Hannibal
Neuling
Neuling

Männlich Beiträge : 27
Anmeldedatum : 13.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge-Icons Fehlfunktion?

Beitrag von Gast am Mo 15 Okt 2007 - 22:00

hab keine probleme

Gast
Gast


Nach oben Nach unten

Re: Beiträge-Icons Fehlfunktion?

Beitrag von Alex am Mo 15 Okt 2007 - 22:06

Hi!

Ich hab jetzt mittlerweile etliche Male die cookies hier von der Site und von meinem Forum gelöscht, jetzt scheint es wieder zu funktionieren.
(Fragt sich nur, wie lange)

Browsereinstellungen (Firefox) und sonstige Einstellungen wie Firewall und co. hab ich in der letzten Zeit nicht geändert.

Schon komisch, weil gleich in zwei Foren das gleiche Problem...hmm....

Thx für Antworten!

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten