Lexi Help
Partner
www.forumieren.com

das Forum hängt ab und an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

das Forum hängt ab und an

Beitrag von knödel am Sa 20 Sep 2008 - 13:41

Passiert euch das manchmal auch, dass das Forum auf einmal anfängt ganz lahm zu laufen?
Wenn es sich dann wieder erholt hat, sind alle ungelesenen Beiträge weg
Vorhin war meine Liste noch relativ lang - jetzt ist sie leer .... und ich hab keine Ahnung wo
ich noch meinen Senf zugeben wollte .

Bei mir hängt es nicht, aber wenn ich zu lange in einem Beitrag rumstöber, oder zu lange was schreibe sind die ungelesenen bei mir auch weg.

Problem von mehreren Usern. Was kann ich dagegen tun?

knödel
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 20.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: das Forum hängt ab und an

Beitrag von Alex am Sa 20 Sep 2008 - 14:08

Hallo Smile

Bitte meinen Account aktivieren.






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: das Forum hängt ab und an

Beitrag von knödel am Sa 20 Sep 2008 - 14:21

Hallo!
Account ist aktiviert!

Muss du auch in den Adminbereich?

Gruß
Christian

knödel
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 20.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: das Forum hängt ab und an

Beitrag von Alex am Sa 20 Sep 2008 - 14:33

Hallo Smile

Nein, vorerst nicht.

Das, was ich brauch kann ich auch so auslesen, wenn ich auf der Seite bin Smile






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: das Forum hängt ab und an

Beitrag von knödel am Sa 20 Sep 2008 - 14:38

OK! Danke!

knödel
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 20.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: das Forum hängt ab und an

Beitrag von Alex am Sa 20 Sep 2008 - 14:56

Also, bitte erst mal alle die Cookies und den Browsercache löschen.

IE: Extras/Internetoptionen/Browserverlauf löschen

Häkchen bei "Cookies" und "Temporäre Internetdateien" setzen und "Löschen" klicken.

FF: Extras/Private Daten löschen

Häkchen bei "Cookies" und "Cache" setzen und "Private Daten jetzt löschen" klicken.

Danach Seite neu laden. Nicht wundern, man muss sich dann überall neu einloggen.

Dann mal bitte in einem Moment, in dem die Seite sich so langsam aufbaut nach ganz links unten im Browser gucken, was da in diesem Moment geladen wird.

Vermutlich sind das Grafiken von illiweb, denn da wird am Server gearbeitet.

Das dann bitte posten.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: das Forum hängt ab und an

Beitrag von knödel am Sa 20 Sep 2008 - 15:34

Hallo Alex!

Recht herzlichen Dank für deine schnelle Hilfe! Very Happy

Werden deine Ratschläge befolgen!

LG
Christain

knödel
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 20.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten