Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Forum hängt / Bilderhoster hängt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum hängt / Bilderhoster hängt

Beitrag von BigBulls am Mo 28 Feb 2011 - 9:41

Hallo,

mein Forum hängt sehr oft, sowie auch der Bilderhoster.
Oft lädt das Forum sehr lange, manchmal auch bis man
eine Fehlermeldung bekommt. Manche User sagen, wenn
man das Forum neu aufmacht, dass man sich erst gar nicht
anmelden kann und es nur einen weißen Bildschirm anzeigt.

Cookies wurden gelöscht, daran kann es also nicht liegen....

(laut meinen Usern geht das schon seit einer Woche so)

Bitte um Hilfe !

BigBulls
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 21.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hängt / Bilderhoster hängt

Beitrag von Zuckerpuppe am Mo 28 Feb 2011 - 9:50

Hallo Smile

ich kann dein Forum aktuell ohne Probleme aufrufen und das auch noch sehr schnell.
Sogar der Stylewechsler ist recht schnell, obwohl gerade der ja manchmal etwas lahmt.

Hast du beobachten können, ob in der Statuszeile angezeigt wird, was nicht richtig lädt? Daran kann man schon vieles festmachen, bzw. beheben, wenn man weiß, was Schwierigkeiten beim Laden der Seite macht.

Das Löschen der Cookies bringt in solchen Fällen nicht wirklich was. Besser wäre es, mal den Cache zu leeren. (STRG und F5 gleichzeitig drücken und danach mal die Seite aktualisieren oder den Rechner neu starten)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hängt / Bilderhoster hängt

Beitrag von BigBulls am Mo 28 Feb 2011 - 10:18

Hallo,

also zeitlich kann man es nicht festmachen...es kommt
immer wieder mal, mal morgens mal abends. Laut einer
userin steht wohl unten beim ladebalken...wartet auf Antwort
vom Forum.

(danke nochmal für antwort)

BigBulls
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 21.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hängt / Bilderhoster hängt

Beitrag von Zuckerpuppe am Mo 28 Feb 2011 - 10:32

Es wäre gut, wenn ihr das mal beobachtet, was genau dort steht...auch bei verschiedenen Usern. Diese Angaben helfen ungemein weiter.
Ein Screenshot davon wäre nicht schlecht.

So, wie es aktuell ist, kann ich keinen Fehler ausmachen, tut mir leid notknowing


Zuletzt von Zuckerpuppe am Di 22 März 2011 - 11:16 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung, daher nehme ich an, dass das Problem erledigt ist -> closed)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten