Lexi Help
Partner
www.forumieren.com

Hintegrundfarbe /Hintergrund

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hintegrundfarbe /Hintergrund

Beitrag von GentlePaws am Mo 2 Jun 2008 - 20:38

Hallo

ich habe in meinem Forum http://gentlepaws.forumieren.de/index.htm
den Hintergrund geändert.
Hatte zuerst ein Hintergrundbild, das hatte ich rausgenommen. Hab jetzt eine Farbe als Hintergrund, kein Bild mehr.

Trotzdem wird das alte Hintergrundbild aber immernoch teilweise angezeigt, erst wenn ich aktualisiere im Browser, ist der aktuelle Hintergrund zu sehen. Woran kann das liegen ?

Ich bitte um Hilfe

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hintegrundfarbe /Hintergrund

Beitrag von Zuckerpuppe am Mo 2 Jun 2008 - 21:00

hast du schon versucht, den Cache zu leeren? Danach die Seite neu laden, dann müsste es richtig angezeigt werden Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hintegrundfarbe /Hintergrund

Beitrag von GentlePaws am Di 3 Jun 2008 - 7:10

Jetzt hab ich mal ne dumme Frage : was ist das Cache ? Cookies ?
*lol*

lg

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hintegrundfarbe /Hintergrund

Beitrag von GentlePaws am Di 3 Jun 2008 - 7:14

ah hab es , weiss was es ist, mal versuchen ! Danke Smile

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hintegrundfarbe /Hintergrund

Beitrag von GentlePaws am Di 3 Jun 2008 - 7:16

Hab es jetzt probiert, und das alte Hintergrundbild was ich rausgenommen habe, wird aber trotzdem noch angezeigt :S

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hintegrundfarbe /Hintergrund

Beitrag von Zuckerpuppe am Di 3 Jun 2008 - 7:53

das ist ja komisch...ich sehe bei dir nur den grauen Hintergrund scratch

bist du sicher, dass du den Cache geleert hast? Nicht die Cookies?

den Cache leerst du mit der Tastenkombination (Firefox): Strg+Umschalt+Entf


oder im Internet Explorer: Extras --> Browserverlauf löschen --> Temporäre Internetdateien --> Dateien löschen



Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hintegrundfarbe /Hintergrund

Beitrag von GentlePaws am Di 3 Jun 2008 - 9:08

hab es hinbekommne, danke Smile

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten