Lexi Help
Partner
www.forumieren.com

Adminpasswort funktioniert nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Adminpasswort funktioniert nicht mehr

Beitrag von cosychai am Do 25 Feb 2016 - 16:42

Hallo,

im Zuge der Einrichtung von foreninternen Briefkästen hat es mein Adminpasswort rausgehauen, ich kann mich nicht mehr in mein Forum einloggen und damit auch nicht ins Adminpanel. Ich dachte, ich hätte aktiviert, dass Admins und Mods sich neue PWs schicken lassen könne für den Fall, dass etwas in der Art passiert, aber offenbar ist es doch deaktiviert und ich brauche schnelle Hilfe in Form eines neuen Passworts -.-

Danke!



Edit
Hat sich eventuell erledigt, am Handy war ich noch eingeloggt im Forum und konnte aufs Adminpanel zugreifen und mein PW dort ändern. Da ich am Laptop hingegen die Mindestanzahl an 10 Einloggversuchen geschafft habe, kann ich mich da für 90 Minuten nicht einloggen, ich werde mich also in 90 Minuten nochmal melden, ob der Laptop mich dann wieder reinlässt oder nicht.


EDIT 2
Okay, hat tatsächlich geklappt, weil ich am Handy noch reingekommen bin, muss irgendwas am Laptop durcheinander gelaufen sein, aber Laptop kann ich mich nun auch wieder einloggen. Wenn das hier mal jemand mit nem ähnlichen Problem liest: Versuches echt mal übers Handy, weil da eine andere IP und Co. ist, wenn du nicht über dein W-Lan drin bist, sondern mit mobilen Daten.
Damit hat sich zumindest dieser Thread erledigt, Handy sei Dank.

cosychai
Neuling
Neuling

Beiträge : 28
Anmeldedatum : 10.01.16
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten