Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Adminpasswort funktioniert nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Adminpasswort funktioniert nicht mehr

Beitrag von cosychai am Do 25 Feb 2016 - 16:42

Hallo,

im Zuge der Einrichtung von foreninternen Briefkästen hat es mein Adminpasswort rausgehauen, ich kann mich nicht mehr in mein Forum einloggen und damit auch nicht ins Adminpanel. Ich dachte, ich hätte aktiviert, dass Admins und Mods sich neue PWs schicken lassen könne für den Fall, dass etwas in der Art passiert, aber offenbar ist es doch deaktiviert und ich brauche schnelle Hilfe in Form eines neuen Passworts -.-

Danke!



Edit
Hat sich eventuell erledigt, am Handy war ich noch eingeloggt im Forum und konnte aufs Adminpanel zugreifen und mein PW dort ändern. Da ich am Laptop hingegen die Mindestanzahl an 10 Einloggversuchen geschafft habe, kann ich mich da für 90 Minuten nicht einloggen, ich werde mich also in 90 Minuten nochmal melden, ob der Laptop mich dann wieder reinlässt oder nicht.


EDIT 2
Okay, hat tatsächlich geklappt, weil ich am Handy noch reingekommen bin, muss irgendwas am Laptop durcheinander gelaufen sein, aber Laptop kann ich mich nun auch wieder einloggen. Wenn das hier mal jemand mit nem ähnlichen Problem liest: Versuches echt mal übers Handy, weil da eine andere IP und Co. ist, wenn du nicht über dein W-Lan drin bist, sondern mit mobilen Daten.
Damit hat sich zumindest dieser Thread erledigt, Handy sei Dank.
avatar
cosychai
Neuling
Neuling

Beiträge : 28
Anmeldedatum : 10.01.16
keine
Firefox Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten