Lexi Help
Partner
www.forumieren.com

Bilder werden nicht mehr angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Bilder werden nicht mehr angezeigt

Beitrag von Braunbär am Di 12 Mai 2015 - 19:50

Servus,
In meinem Briefmarken Forum, werden bei einigen Mitgliedern seit geraumer Zeit Bilder nicht mehr angezeigt.
Gab oder gibt es ein Technisches Problem?
lg Michaela

http://www.briefmarken-forum.com/

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bilder werden nicht mehr angezeigt

Beitrag von Günther am Di 12 Mai 2015 - 20:29

Hallo Michaela @Braunbär,

in letzter Zeit hab es keinerlei technische Probleme.
Welche Bilder sind konkret davon betroffen? Bitte poste hier die betreffenden Bild-Adressen (Bild-URLs), damit wir uns das genauer ansehen können.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bilder werden nicht mehr angezeigt

Beitrag von Braunbär am Mi 13 Mai 2015 - 6:08

Danke Günther für deine Hilfe, für eine genaue Antwort wird es ein wenig dauern. Ich habe jetzt deine Frage in mein Forum gepostet und warte auf Antwort und werde dann hier eine genau Sammelantwort posten. Bitte meinen Beitrag hier nicht zu schließen, wenn meine Antwort ein wenig dauert.
Danke lg Michaela

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bilder werden nicht mehr angezeigt

Beitrag von Braunbär am Do 14 Mai 2015 - 6:08

wir hatten einmal diesen Absturz, wo viele Bilder vom Server bei servimg.com verschwunden sind. Soweit ich mich erinnere, betraf das aber Bilder von 2012 (und eventuell vorher). Noch heute erinnere ich mich voller Ärger daran, mit welcher präpotenten Entschuldigung servimg damals reagierte.

Nun sind aber schon wieder auch Bilder von 2014 betroffen, das kann also nichts mit dieser "alten" Geschichte zu tun haben!
Sind die unfähig, machen die das böswillig? Es ist doch schon schlimm genug, wenn frustrierte Mitglieder beim Abgang ihre Bilder löschen - aber dann auch noch das? In einem Briefmarken Forum ist das sehr ärgerlich, da wir Beiträge auf Jahre aufbauen.

Hier eine kleine auszugsweise Aufstellung von verschwundenen Bildern, die 2011 und 2012 hochgeladen worden waren:
2011 von polarfahrtsucher :
So 18 Sep 2011, 10:51
https://i43.servimg.com/u/f43/16/63/10/95/lz129w10.jpg

2011 von kontrollratjunkie
Di 22 Nov 2011, 23:56
https://i41.servimg.com/u/f41/16/81/83/93/zeppel18.jpg

2012 von polarfahrtsucher
Mi 21 März 2012, 21:29
https://i43.servimg.com/u/f43/16/63/10/95/1510.jpg
https://i43.servimg.com/u/f43/16/63/10/95/scanne95.jpg

2012 von balf_de
Mi 04 Apr 2012, 22:03
https://i42.servimg.com/u/f42/15/72/97/68/57_bd10.jpg
https://i42.servimg.com/u/f42/15/72/97/68/57_bd_10.jpg

2012 Von stampmix
Di 30 Okt 2012, 16:30
https://i48.servimg.com/u/f48/17/88/96/23/libano17.jpg
https://i48.servimg.com/u/f48/17/88/96/23/libano18.jpg

Nun sind aber auch Bilder von 2014 betroffen, das kann also nichts mit dieser Geschichte zu tun haben!
Sind die unfähig, machen die das böswillig? Es ist doch schon schlimm genug, wenn frustrierte Mitglieder beim Abgang ihre Bilder löschen - aber dann auch noch das?

Hier wieder nur Beispielhaft eine Aufstellung von verschwundenen Bildern mit ungeklärter Ursache:

von Rein aus 2014:
Do 20 Feb 2014, 14:34
https://i58.servimg.com/u/f58/18/70/37/03/at_19314.jpg
https://i58.servimg.com/u/f58/18/70/37/03/at_19315.jpg

Do 20 Feb 2014, 14:30
https://i58.servimg.com/u/f58/18/70/37/03/at_19310.jpg
https://i58.servimg.com/u/f58/18/70/37/03/at_19311.jpg
https://i58.servimg.com/u/f58/18/70/37/03/at_19313.jpg

Sa 12. April 2014, 19:17
https://i58.servimg.com/u/f58/18/70/37/03/at_20026.jpg

Mo 21 Apr 2014, 16:24
https://i58.servimg.com/u/f58/18/70/37/03/nl_20117.jpg
https://i58.servimg.com/u/f58/18/70/37/03/nl_20118.jpg
https://i58.servimg.com/u/f58/18/70/37/03/nl_20119.jpg
https://i58.servimg.com/u/f58/18/70/37/03/nl_20120.jpg


Bilder von @jurek aus 2014
Mo 21 Apr 2014, 15:59
https://i58.servimg.com/u/f58/18/80/46/87/sw_blo10.jpg
https://i58.servimg.com/u/f58/18/80/46/87/meteor10.jpg


Es handelt sich also hier um die Zeitspanne von Februar 2014 bis April 2014 - sicher ist der Zeitraum nicht präziese erfasst - aber diese Sucherei, für etwas wo dann vermutlich nur wieder eine lapidare Entschuldigung kommt, müsste fürs Erste reichen.
Bitte um eine Stellungnahme der Technik dazu.

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bilder werden nicht mehr angezeigt

Beitrag von Braunbär am Sa 16 Mai 2015 - 6:06

Leider noch keine Stellungnahme der Technik
lg

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bilder werden nicht mehr angezeigt

Beitrag von Günther am So 17 Mai 2015 - 2:00

@Braunbär, ich habe mich per PN bei dir gemeldet.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten