Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

www.forumieren.de

Keine Bilder werden mehr angezeigt.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Bilder werden mehr angezeigt.

Beitrag von Moogle am So 4 Dez 2011 - 8:02

Hallo Forumierer,

seit einiger Zeit, habe ich das Problem, dass meine ausgetauschten Bilder in meinem Forum (http://blogcraft.netgoo.org) nicht mehr angezeigt werden. Manchmal habe ich Glück und das "Blogcraft-Logo" ganz oben auf der Seite wird angezeigt. Doch meistens ist es so, dass nur eine kleine Schrift "Blogcraft" angezeigt wird. Ausserdem habe ich meine Icons ausgetauscht, am Anfang hat es perfekt geklappt, doch jetzt zeigt es nur noch so etwas an:

so sollte es normalerweise aussehen: http://i48.servimg.com/u/f48/16/98/38/4/blogcr17.png
so sieht es aus: Neuer Beitrag

Ich hoffe ihr könnt mir weiterhelfen.
Vielen Dank.
MfG Moogle
avatar
Moogle
Neuling
Neuling

Männlich Beiträge : 11
Hinweis : YOU FAIL!
Anmeldedatum : 29.10.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder werden mehr angezeigt.

Beitrag von Sven am So 4 Dez 2011 - 8:17

Moin,

schon Cache & Cookies gelöscht und anschließend den Rechner neu gestartet?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder werden mehr angezeigt.

Beitrag von Moogle am So 4 Dez 2011 - 8:29

Nein und mir fällt gerade auf, das es bei Facebook auch ist, dass auf einmal alles Schwarz oder so ist. Meine Güte, das nervt. Was muss ich machen? Ich benutze Firefox.

MfG Moogle
avatar
Moogle
Neuling
Neuling

Männlich Beiträge : 11
Hinweis : YOU FAIL!
Anmeldedatum : 29.10.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder werden mehr angezeigt.

Beitrag von #Frank am So 4 Dez 2011 - 10:21

Bitte mach mal das was hier beschrieben ist:
http://hilfe.forumieren.com/t5474-bilder-von-servimgcom-ausversehen-blockiert#28893
Hat das geholfen?

Noch eine andere Frage: hast du in der letzten Zeit Bilder bei Servimg gelöscht? Der Link den du oben angegeben hast, ist eine 1 Pixel Grafik. Es sieht so aus, als das bei dir einige Bilder verschwunden sind.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder werden mehr angezeigt.

Beitrag von Moogle am So 4 Dez 2011 - 13:03

Okay, ich werde dieser Anleitung folen. Nein soweit ich weiss, habe ich keine Bilder bei servimg gelöscht. Ich könnte eine Bilderhostseite benutzen. Oder?

MfG Moogle
avatar
Moogle
Neuling
Neuling

Männlich Beiträge : 11
Hinweis : YOU FAIL!
Anmeldedatum : 29.10.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder werden mehr angezeigt.

Beitrag von #Frank am So 4 Dez 2011 - 15:28

Du kannst machen was du willst. Nur sollest du mal schauen, ob du bestimmte Server gesperrt hast. Aber die Grafik die du oben angegeben hast scheint weg zu sein. Du müsstest dies eventuell noch mal hochladen, wenn diese im Adminbereich nicht mehr unter Beispiele sehen zu finden ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten