Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen]Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Mi 22 Feb 2017 - 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

Partner
www.forumieren.de

Forum durch Imgfast.net langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Forum durch Imgfast.net langsam

Beitrag von Marvin am Fr 20 Jun 2014 - 22:58

Guten Tag allerseits,
leider bekomme ich schon seit Montag Beschwerden, dass Forum langsam laden würde. Auch bei mir ist dies langsamer als sonst - und auch langsamer als beispielsweise das Supportforum.

Unten in der Ladeleiste meines Firefoxes steht immer, dass gerade Dateien von r14.imgfat.net geladen werden müssten. Das sind ja unsere Avatare. Liegt etwas vor?

//EDIT: Die Avatare des Supports (ich habe jetzt mal meinen, julie3 und Rüdigers getestet - nur weil sie gerade die letzten Beiträge schrieben) sind auf dem Server r18 gehostet)

Liebe Grüße,
Marvin

Marvin
Stammgast
Stammgast

Männlich Beiträge : 259
Anmeldedatum : 02.01.12
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum durch Imgfast.net langsam

Beitrag von Rüdiger am Fr 20 Jun 2014 - 23:11

Hallo Marvin.

Ich habe gerade dein Forum aufgerufen, ich kann keine Verzögerung feststellen, die Avatare laden normal.
Mir ist intern keine Störung bekannt Ggf. meldet Günther oder #Frank nochmal ob sie vlt. Infos zu Störungen haben.
So ist leider nichts festzustellen.

Edit:
Marvin, du könntest deinen betroffenen Mitgliedern noch empfehlen, den Chache zu leeren...
http://hilfe.forumieren.com/tipps-und-tricks-f4/cache-cookies-loschen-t4878.htm

Liebe Grüße
Rüdiger


Liebe Grüße
Rüdiger



Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2363
Hinweis : PrayForBerlin
Anmeldedatum : 09.08.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum durch Imgfast.net langsam

Beitrag von Günther am Sa 21 Jun 2014 - 3:15

Hallo,
@Rüdiger schrieb:Mir ist intern keine Störung bekannt Ggf. meldet Günther oder #Frank nochmal ob sie vlt. Infos zu Störungen haben.
Das mache ich gerne: Derzeit besteht keine Serverstörung. Auch r14.imgfast.net und alle dort gehosteten Bilder sind problemlos und verzögerungsfrei erreichbar.

Ich habe sogar einige Threads deines Forums geladen und die enthaltenen Grafiken überprüft - dabei gab es kurze Ladezeiten und keinerlei Probleme.
Auch unabhängige Speedtests haben bei verschiedenen getesteten Seiten deines Forums immer einwandfreie Ergebnisse geliefert:


Aufseiten von Forumieren liegt kein Problem vor.
Sollten einzelne User von Verzögerungen betroffen sein, muss das von lokalen Verbindungsproblemen ausgehen, wogegen wir leider nichts unternehmen können. Wie Rüdiger bereits empfohlen hat, sind Cache-Leerungen sinnvoll, und im Weiteren könnt ihr nur abwarten, bis eure Verbindungsschwierigkeiten wieder vorüber sind. Wink

Edit 22.06.2014
keine Rückmeldung -> closed & Papierkorb

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten