Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Heute um 20:50

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Forum zu Langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum zu Langsam

Beitrag von Kurai Tsukino am Di 10 Apr 2012 - 0:04

Hallo ich habe ein Forum doch es Laggt und ist zu Langsam ich weiß echt nicht woran es liegt ich habe schon einige Module gelöscht doch es ist immer noch zu langsam
Manchmal geht es schnell aber dann wieder Langsam
könnt ihr mir sagen warum?
Hier der Link:
http://smss-rpg-forum.forumieren.net/
avatar
Kurai Tsukino
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 10.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von LouiXIV am Di 10 Apr 2012 - 8:10

Das kann ich dir sagen:

In deinem Forum werden Elemente von "temasuperplugin.info" geladen, die ewig dauern ...

Was auch immer das ist, du solltest es rausschmeissen, sofern du dies in irgendwelchen Scripts verbastelt hast.

avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von Kurai Tsukino am Di 10 Apr 2012 - 9:39

Danke ich habe jetzt was Rausgeschmissen könntest du nachsehen ob es jetzt weg ist?
http://smss-rpg-forum.forumieren.net/
avatar
Kurai Tsukino
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 10.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von LouiXIV am Di 10 Apr 2012 - 9:43

Es sind immer noch Elemente davon enthalten.
Zumindest werden diese jetzt geladen. Über die Geschwindigkeit könnten wir jetzt streiten (max 1,7 Sekunden)...

avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von Kurai Tsukino am Di 10 Apr 2012 - 10:21

ja aber ich kriegs nicht raus
avatar
Kurai Tsukino
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 10.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von LouiXIV am Di 10 Apr 2012 - 10:57

So wie ich das sehe hägt es im Modul "Projekte" unter "Deine Stimme zählt". Nimm das Modul mal raus. Ich wette, dann ist besser.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von Kurai Tsukino am Di 10 Apr 2012 - 11:23

so habs weggemacht
avatar
Kurai Tsukino
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 10.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum zu Langsam

Beitrag von LouiXIV am Di 10 Apr 2012 - 11:38

jetzt ist es das Modul "Das Team"

Scheinbar hast du das überall in deinen Modulen (in den selbsterstellten)....

EDIT: im PartnerModul ist es auch (möglicherweise nur da)

Schalte das mal ab und dann die anderen nach und nach wieder an.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten