Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Gestern um 20:22

» Passwort vergessen
von Bigtuber Gestern um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Buttons erscheineinen nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Buttons erscheineinen nicht

Beitrag von tenebra am Mo 11 Feb 2013 - 12:37

Ich habe atuell das Problem, dass die Buttons in meinem Forum einfach nicht erscheinen, sondern viel mehr nach und nach verschwinden.
Unter "Anzeige" "Bilderverwaltung" sind nach wie vor die Links für die Blider der Buttons vorhanden, aber sie erscheinen zum Teil nicht in der Anzeige.

Was könnte da das Problem sein?

Link zum Forum:
http://mord-in-palermo.forumieren.com/

Ich hoffe, dass mir jemand helfen kann,

LG, Tenerba
avatar
tenebra
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 27.01.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Buttons erscheineinen nicht

Beitrag von Günther am Mo 11 Feb 2013 - 12:39

Hallo,

bitte dort weiterlesen:
http://hilfe.forumieren.com/t35280-ladezeit#231822
Danke! Smile

-closed-

Edit 15:30
Das Problem ist seit 14:55 gelöst, Näheres dazu im verlinkten Thread. Smile
-> Papierkorb
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten