Lexi Help
Partner
www.forumieren.com

Mein Portal-button ist fehlerhaft

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Mein Portal-button ist fehlerhaft

Beitrag von monaL am Mi 5 Sep 2012 - 11:18

Falls ich mit diesem Thema in diesem Bereich falsch bin....
bitte verschieben... Embarassed
Also irgendwie ist mein Portal Button fehlerhaft ...
wie bekomme ich es wieder hin ...das der Button so zu sehen ist
wie die anderen Buttons ganz oben..
Damit ihr euch ein besseres Bild machen könnt
ist hier der Link zu meinem Forum http://hundundkatz.forum-aktiv.com/forum
Ich danke euch im Voraus für eure Antworten.

Ich danke dir sehr Günther... es hat geklappt cheers


Zuletzt von monaL am Mi 5 Sep 2012 - 15:39 bearbeitet, insgesamt 1 mal bearbeitet

monaL
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 20.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Mein Portal-button ist fehlerhaft

Beitrag von Günther am Mi 5 Sep 2012 - 11:25

Hallo Mona,

das liegt daran, dass die anderen Navibuttons aus Grafiken bestehen:

Beim Portallink ist allerdings keine Grafikurl eingesetzt und deshalb wird dort stattdessen der Alternativtext angezeigt:

Ich habe für dich den richtigen Button des Hitskin-Styles herausgesucht und du musst nur noch unter
AB -> Anzeige -> Bilder & Farben -> Bilderverwaltung (Fortgeschrittene Methode)
bei Portal folgende Bildurl einsetzen:
Code:
http://hitskin.com/themes/10/24/26/i_icon_mini_portal.png
Anschließend klickst du auf Absenden und hast wieder einen Portalbutton . Wink

Liebe Grüße
Günther

Edit:
@monaL schrieb:Ich danke dir sehr Günther... es hat geklappt cheers
Freut mich, gerne. Smile
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten