Lexi Help
Partner
www.forumieren.com

Formularfelder leeren sich

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Formularfelder leeren sich

Beitrag von Günther am Di 14 Feb 2012 - 14:00

Hallo zusammen,

seit heute stehe ich vor folgendem Problem: Nach dem Absenden eines Formulars (z.B. Userprofil) wird die Seite wie gewohnt neu geladen, jedoch sind plötzlich fast alle Formularfelder leer! Und meine Änderungen wurden nicht gespeichert.


Ich habe bereits meinen Chace geleert (dieses Problem tritt bei IE und FF auf), einige Zeit gewartet und es erneut versucht. Leider besteht das Problem weiterhin.
Ob es mit den gestrigen Problemen aus dem Sammelthread zusammenhängt, kann ich leider nicht beurteilen.

Über Unterstützung würde ich mich sehr freuen. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Formularfelder leeren sich

Beitrag von #Frank am Di 14 Feb 2012 - 15:47

Leider kann ich dein Problem nicht nachvollziehen.
Hast du mal versucht, ob das bei dir auch so ist wenn du in diesem Forum hier dein Profil bearbeitest?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Formularfelder leeren sich

Beitrag von Günther am Di 14 Feb 2012 - 16:25

Danke für die Antwort, Frank.

#Frank schrieb:Hast du mal versucht, ob das bei dir auch so ist wenn du in diesem Forum hier dein Profil bearbeitest?
Auch hier passiert dasselbe. scratch

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Formularfelder leeren sich

Beitrag von #Frank am Di 14 Feb 2012 - 17:52

Gut, dann müssen wir erst einmal davon ausgehen das es wohl mit der Art deiner I-Net Verbindung liegt.
Das mit deinem anderen Problem ist ja auch nicht normal.
Und wenn du mal bei dir im Forum fragst ob einer dort die gleichen Probleme hat wie du, dann wird es für uns kompliziert das Problem mit deinem Rechner / Zugang zu finden.
Hast du dich schon mal in einem Nokia Forum umgesehen ob da jemand ist der die gleichen Symtome hat?


Zuletzt von Zuckerpuppe am Di 13 März 2012 - 9:50 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung, obwohl User online war - daher ist das Thema geschlossen)



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten