Lexi Help
Partner
www.forumieren.com

Kommentare funktionieren nicht!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kommentare funktionieren nicht!?

Beitrag von ashley* am Mo 14 Jan 2008 - 21:11

In dem Galeriebereich meines Forums funktionieren die Kommentare nicht!
Also man kann zwar Kommis schreiben,aber die sind dann so zu sagen unsichtbar.
Es heißt zwar es sind welche vorhanden,aber man kann sie nicht sehen.
Mir ist es wichtig dass sie gehen...Was soll ich den jetz tun?

Ich hab nichts umgestellt oder anderes!

HELP!!!
ashley* Question

ashley*
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 14.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kommentare funktionieren nicht!?

Beitrag von Alex am Mo 14 Jan 2008 - 22:20

Hallo!

Da du da momentan nicht die einzige bist geh ich mal von einem kleinen Problem mit dem heutigen Update aus, da müssen wir mal bis morgen warten.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13782 User haben bisher 274099 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kommentare funktionieren nicht!?

Beitrag von ashley* am Fr 18 Jan 2008 - 14:44

und wann gehen sie endlich wieder,das is mir wichtig

ashley*
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 14.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kommentare funktionieren nicht!?

Beitrag von cha-os am Fr 18 Jan 2008 - 23:38

in meinem forum gehen sie wieder

cha-os
Lehrling
Lehrling

Weiblich Beiträge : 107
Hinweis : vor dem Bildschirm
Anmeldedatum : 22.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten