Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Ich (Webmasterin) kann keine PN's Empfangen ???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Daniela1407 am Mo 14 Jan 2008 - 13:12

Eben riefen mich 2 user an um mir zu sagen das sie mir keine PN's senden können ????!!!!

Wie geht das denn ???

Ich kann doch nur einstellen das User keine schreiben dürfen... oder??

Gestern haben meine anderen Admins mir aber was schreiben können - aber eben nur die Admins !

Habe auch alles so eingestellt das die Mitglieder diese Gruppen anschreiben können....

Hoffe auf schnelle Hilfe....

Danke
Daniela

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Daniela1407 am Mo 14 Jan 2008 - 13:13

Schreiben kann ich aber welche.... aber meine User können mir keine senden.... auch den anderen Admins können sie keine schreiben !!!!!!!!!!!

Die User können generell keinem Moderator oder Admin eine PN schreiben....

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Daniela1407 am Mo 14 Jan 2008 - 14:08

Schade... seit 1 Stunde lese ich alle Beiträge... und durchforste den Adminbereich... nix gefunden!

oder liegt es am neuem Update ???

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Gast am Mo 14 Jan 2008 - 14:09

schick mir mal deine zugangsdaten und url vom forum, damit ich mir mal alles anschauen kann. bitte pm aber

Gast
Gast


Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Daniela1407 am Mo 14 Jan 2008 - 14:17

würde ich ja gerne.... aber das erscheint dann

Entschuldigung, aber dieser Benutzer kann keine private Nachrichten bekommen: Boran

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Gast am Mo 14 Jan 2008 - 14:18

ich will in deine einstellungen rein schauen, darum fragte ich nach den zugangsdaten um zu sehen wo der fehler liegen könnte

Gast
Gast


Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Daniela1407 am Mo 14 Jan 2008 - 14:21

Boran.... das kam als ich Dir eine PN schicken wollte!!!

Hast jetzt eine Mail.....

Bussi

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Gast am Mo 14 Jan 2008 - 14:27

habs gerade mal getestet und hast recht hier geht es auch net mehr... dann muss es am ubdate liegen aber wird bestimmt noch heute wieder laufen. dann bitte noch gedulden... ich werde es aber vermerken nochmal im staff forum beim admin

Gast
Gast


Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Daniela1407 am Mo 14 Jan 2008 - 14:29

Danke schön !!!

Ich übe mich dann in Geduld.... das wird schwer....

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Webmasterin) kann keine PN's Empfangen ???

Beitrag von Gast am Mo 14 Jan 2008 - 22:54

müsste wieder funktionieren. bitte mal testen

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten