Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Unser Forum geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unser Forum geht nicht

Beitrag von Otto am So 9 Jan 2011 - 9:50

Hallo
Aber seit gestern wird unser Forum nicht mehr richtig angezeigt und lade Zeit ist sehr langsam.
gibt es irgendwelche Server Probleme.
http://starbiker-ssp.forumieren.de/
Gruß Otto



Otto
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 20.10.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Sven am So 9 Jan 2011 - 9:54

Dazu einmal der Hinweis von #Frank:

#Frank schrieb:
In den letzten Tagenist es vermehrt zu etlichen Ausfällen von Verbindungen im gesamten I- Net gekommen.
Es sind immer wieder Serverausfälle und Verbindungsprobleme gemeldet wurden.
Das kann sich auch mal über meherer Stunden hinziehen.
Diese Meldungen häufen sich seit ca dem 26.12. Und sind bis heute nicht weniger gewurden.
Sollten eure Seiten mal nicht erreichbar sein oder auch verstümmelt dargestellt werden, dann ist das nicht von Dauer und kann auch auf verschiedenen Regionen beschränkt sein.
So kann es vorkommen das einige User keinerlei Probleme haben, während ihr selber die Seiten nicht oder nur eingeschränkt aufrufen könnt.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Sven am So 9 Jan 2011 - 10:48

Noch einmal eine NAchfrage an dich, da ich dein Forum einwandfrei aufrufen kann.

Klicke mal bitte auf diesen Link: KLICK!

Wohnst du in einem Bereich, wo derzeit Störungen gemeldet worden sind?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Otto am So 9 Jan 2011 - 12:04

Hi Sven
Ich hab nachgesehen aber mein Gebiet scheint nicht dabei zu sein
Vorwahl 06851 über Alice/Hansenet.
Noch eine Anmerkung, in meinem Profil steht Land Österreich ist aber Deutschland von mir gewählt.
Außerdem steht IE obwohl ich Firevox angegeben habe.
Danke für deine Schnelle Antwort
Gruß Otto

Otto
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 20.10.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Sven am So 9 Jan 2011 - 12:27

Wir versuchen das Problem zu lösen und auf den Grund zu gehen, haben aber derzeit noch keine Lösung gefunden und benötigen dabei Unterstützung der Techniker, die ab Montag wieder ansprechbar sind.
Wir bitten um Geduld!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Otto am So 9 Jan 2011 - 18:29

Hallo Sven
Wollte nur eine rückmeldung geben, das Forum ist wieder O.K..
Ein grund warum es wieder läuft hab ich aber nicht gefunden.
Gruß Otto

Otto
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 20.10.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten