Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Unser Forum geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unser Forum geht nicht

Beitrag von Otto am So 9 Jan 2011 - 9:50

Hallo
Aber seit gestern wird unser Forum nicht mehr richtig angezeigt und lade Zeit ist sehr langsam.
gibt es irgendwelche Server Probleme.
http://starbiker-ssp.forumieren.de/
Gruß Otto



Otto
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 20.10.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Sven am So 9 Jan 2011 - 9:54

Dazu einmal der Hinweis von #Frank:

#Frank schrieb:
In den letzten Tagenist es vermehrt zu etlichen Ausfällen von Verbindungen im gesamten I- Net gekommen.
Es sind immer wieder Serverausfälle und Verbindungsprobleme gemeldet wurden.
Das kann sich auch mal über meherer Stunden hinziehen.
Diese Meldungen häufen sich seit ca dem 26.12. Und sind bis heute nicht weniger gewurden.
Sollten eure Seiten mal nicht erreichbar sein oder auch verstümmelt dargestellt werden, dann ist das nicht von Dauer und kann auch auf verschiedenen Regionen beschränkt sein.
So kann es vorkommen das einige User keinerlei Probleme haben, während ihr selber die Seiten nicht oder nur eingeschränkt aufrufen könnt.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Sven am So 9 Jan 2011 - 10:48

Noch einmal eine NAchfrage an dich, da ich dein Forum einwandfrei aufrufen kann.

Klicke mal bitte auf diesen Link: KLICK!

Wohnst du in einem Bereich, wo derzeit Störungen gemeldet worden sind?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Otto am So 9 Jan 2011 - 12:04

Hi Sven
Ich hab nachgesehen aber mein Gebiet scheint nicht dabei zu sein
Vorwahl 06851 über Alice/Hansenet.
Noch eine Anmerkung, in meinem Profil steht Land Österreich ist aber Deutschland von mir gewählt.
Außerdem steht IE obwohl ich Firevox angegeben habe.
Danke für deine Schnelle Antwort
Gruß Otto

Otto
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 20.10.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Sven am So 9 Jan 2011 - 12:27

Wir versuchen das Problem zu lösen und auf den Grund zu gehen, haben aber derzeit noch keine Lösung gefunden und benötigen dabei Unterstützung der Techniker, die ab Montag wieder ansprechbar sind.
Wir bitten um Geduld!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unser Forum geht nicht

Beitrag von Otto am So 9 Jan 2011 - 18:29

Hallo Sven
Wollte nur eine rückmeldung geben, das Forum ist wieder O.K..
Ein grund warum es wieder läuft hab ich aber nicht gefunden.
Gruß Otto

Otto
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 20.10.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten