Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

www.forumieren.de

Wir können nicht auf unser Forum zugreifen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Wir können nicht auf unser Forum zugreifen

Beitrag von McFool am Di 3 Aug 2010 - 10:46

Hallo,

wir haben für unsere Gilde bei euch ein Forum angelegt. (http://oz-forum.forumieren.de). Seit gestern können unsere Mitglieder nicht mehr auf das Forum zugreifen. Es kommt nur folgende Meldung:

Fehler: Server nicht gefunden
Der Server unter oz-forum.forumieren.de konnte nicht gefunden werden.

Das Problem ist bei allen identisch. Es werden verschieden Browser benutzt (IE, FireFox, Chrome).

Ich bitte um schnelle Hilfe da unsere ganze Gildenkommunikation über dieses Forum läuft. Danke

McFool
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 03.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten