Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

eine Frage die nichts mit Foren zu tuen hat...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:08

Hallo an alle hier Very Happy

Ich hatte TuneUP auf mein PC , ich reinigte ihn gestern damit, darauf
hin spielte mein Pc verrückt. Ich löschte TuneUp, seitdem kann
ich meine Ordner auf dem Pc nicht mehr umbennenen, verschieben
oder löschen...

Weiß einer was ich machen kann...
und ich hoffe ich darf diese Frage hier stellen...

Wenn nicht löscht diesen Beitrag bitte...

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:11

Welches Betriebssystem hast du denn?

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:17

Hallo Tatanka Very Happy

Vista hab ich, ich weiß auch nicht was ich machen könnte
ich machte schon eine :
Systemwiederherstellung
legte die Recovery Cd ein
ich holte diverse Service Packs runter
aber da ich kein Profi bin.. weiß ich nichts mehr...
vieleicht liegt es an einer winzigen kleinigkeit..

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:25

hm...
gibt es bei Vista unter Systemwiederherstellung den Punkt :
Computer auf einen früheren Zeitpunkt zurück setzten?

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:28

Hallo Tatanka:D

wie gesagt, das machte ich schon...
mein größter fehler war wohl TuneUp
somit löschte ich wohl auch das was
das die Ordner nicht mehr funktionieren...

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:29

Dann mach nochmal TuneUp drauf ..las es durchlaufen und schau was dann ist.
Schaden kann es ja nicht mehr. Wink

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:32

Liebe Tatanka Smile

auch das machte ich gestern nochmals, aber seitdem hängt
der PC nur noch..ich will es nicht verschlimmern...
trotzdem Danke für deine Antworten...

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Dr.med.Wurst am Di 17 Aug 2010 - 19:33

Saug dir mal die Rettungs CD von computerbild Wink ...

Dr.med.Wurst
Kaiser
Kaiser

Männlich Beiträge : 2091
Hinweis : CS5 ,DW ,FL und InDesiGn--> keinen bock auf Pn's ;-)...
Anmeldedatum : 24.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 19:50

Hallo Dr. med. Wurst Smile

ich hab die gerade runter geladen, weiß aber nicht weiter.. Crying or Very sad

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von #Frank am Di 17 Aug 2010 - 20:09

Also dein Problem scheint ja nicht nur dich zu betreffen.
Schau mal wie viele Ergebnisse ich dazu gefunden habe
Klick hier -->



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von Gast am Di 17 Aug 2010 - 20:17

Hallo Frank Smile

Danke für den hinweis, ich schau mal bei google nach...

LG Crystal Sad

Gast
Gast


Nach oben Nach unten

Re: eine Frage die nichts mit Foren zu tuen hat...

Beitrag von #Frank am Di 17 Aug 2010 - 20:22

Sind, soweit ich das gesehen habe, eine ganze Menge Einträge und viele sind nicht gelöst, aber eventuell hilft es dir.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten