Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 11:41

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

www.forumieren.de

Link im Forum nur von Admins einsehbar ?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Link im Forum nur von Admins einsehbar ?!

Beitrag von Zomka am Fr 19 Feb 2010 - 16:00

Guten Tag zusammen !

Vorerst sei erwähnt, dass ich mittels der SuFu nichts passendes für mein Problem gefunden habe, ergo wende ich mich nun hier direkt an euch:
In meinem Forum funktioniert soweit alles, aber diverse Links (oder vielleicht sogar alle, das kann ich nicht genau sagen) können offenbar nur von Moderatoren und Admins eingesehen werden, bei anderen Usergruppen steht dort dann "[Es ist nur Administratoren erlaubt, diesen Link zu sehen]".

Im ACP habe ich dazu aber nichts gefunden, kann mir jemand sagen, woran das liegt und wie ich es beheben kann ? Alle User sollen Links sehen können.


Danke im Voraus, MfG.


edit: achso ich Depp, ich nutze das phpBB3 !

Zomka
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 19.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link im Forum nur von Admins einsehbar ?!

Beitrag von Linkin am Fr 19 Feb 2010 - 16:13

Huhu,

Schau mal im 'Admin-Bereich' unter 'Allgemeines', 'Forum' unter 'Foren und Kategorien'.
Dort hat es bei jedem Forum die rechte_icon (Befugnisse) und die klickst du an.
Dort kannst du einstellen, wer die Links in den Beiträgen sehen darf.
avatar
Linkin
Premium User
Premium User

Männlich Beiträge : 433
Hinweis : Gfk
Anmeldedatum : 26.01.10
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link im Forum nur von Admins einsehbar ?!

Beitrag von Zomka am Fr 19 Feb 2010 - 16:22

Ah super, danke !

Ich hatte mich so auf die Tabellen unten fixiert, dass ich oben die 4 Regler übersehen habe. Shocked

Zomka
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 19.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link im Forum nur von Admins einsehbar ?!

Beitrag von Linkin am Fr 19 Feb 2010 - 16:23

Bitte, gern geschehen.
avatar
Linkin
Premium User
Premium User

Männlich Beiträge : 433
Hinweis : Gfk
Anmeldedatum : 26.01.10
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten