Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Gestern um 20:22

» Passwort vergessen
von Bigtuber Gestern um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Hillllfe hab problem !!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hillllfe hab problem !!!

Beitrag von alimelli am Di 4 Dez 2007 - 23:19

habe ein Problem wiess nicht ob ihr mir dabei helfen könnt.


Ich wollte vorhin ein neues Thema aufmachen und habe dabei irgendwas auf meiner tastatur gedrückt (glaub ich) und dann war das fenster wo mann reinschreibt auf einmal ganz anderst es ist grau und und oben rechts steht sevimg dann 2 Pfeile und dann ein Kästchen wo ein kleines A und ein grosses A steht und nun kann ich keinen html code mehr einbauen.

Ich wiess nicht was ich gemacht habe

kann mir mir jemand helfen Bitte

lg
avatar
alimelli
Neuling
Neuling

Weiblich Beiträge : 51
Anmeldedatum : 29.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hillllfe hab problem !!!

Beitrag von Gast am Di 4 Dez 2007 - 23:32

rechts oben müsst a/A nochmal stehen dann kannst zurück zum anderen editor
avatar
Gast
Gast


Nach oben Nach unten

Re: Hillllfe hab problem !!!

Beitrag von alimelli am Mi 5 Dez 2007 - 0:06

thx


Danke ihr seit supi
jetzt bin ich froh


lg
avatar
alimelli
Neuling
Neuling

Weiblich Beiträge : 51
Anmeldedatum : 29.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten