Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Mein Forum ist verschwunden ?!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Forum ist verschwunden ?!?

Beitrag von hardcorenils am Di 16 Jun 2009 - 1:13

Servus allerseits!
Seit ca. 45 Minuten kann ich mein Forum nicht mehr besuchen. Habs heute erst angelegt und ich bin mir sicher, dass es dazu eine Erklärung gibt, auf die ich nicht komme. Vielleicht schaut ihr erst einmal und ich warte dann einfach mal ab, was ihr so dazu sagt:

http://db-manoever.forumieren.com

Also...habs grad selbst nochmal getestet. Läd kurz und dann ist alles weiß! Nur das Forumieren-Icon erscheint neben der Eingabezeile.

Gruß
Nils

hardcorenils
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 16.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum ist verschwunden ?!?

Beitrag von luco94 am Di 16 Jun 2009 - 1:24

Du, das wird heut nnichts mehr, wie du in der Leiste da links neben dem Beitrag vielleicht gesehen hast bin ich auf der Suche nach meiner Site wie du, und es sind nur wir 2 on, ich glaub ich mach mich ins Bett

luco94
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 16.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum ist verschwunden ?!?

Beitrag von hardcorenils am Di 16 Jun 2009 - 1:39

Dann schätz ich, dass der Server down ist.

hardcorenils
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 16.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum ist verschwunden ?!?

Beitrag von kara30 am Di 16 Jun 2009 - 1:49

Das schätze ich auch mal. Mein Forum ist nämlich ebenfalls weg. Very Happy

http://allianz-wdl.forumieren.com/

kara30
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 16.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum ist verschwunden ?!?

Beitrag von ~Shinichi~ am Di 16 Jun 2009 - 1:53

Hayy,
jap das ist bei mir auch sou ich habe meins gestern oder vorgestern eröffnet und so,und jetzt geht es plötzlich nicht wie bei euch kommt eine ganz weiße seite und dort unten steht fertig,dass heißt es ist fertig geladen,obwohl garnicht meine seite kommt.

sieht selbst:^^

http://shikohiro.bestgoo.com/

und tja,ich glaube das ist nur wegen serverüberlastung,aber um diese uhrzeit glaube ich es i-wie auch nicht,bitte helft uns.

~Shinichi~
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 16.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum ist verschwunden ?!?

Beitrag von Musicfreak am Di 16 Jun 2009 - 3:07

*Wiederbelebungszauberspruch wirk*

Siehe da! Eure Foren gehen wieder! Very Happy

Musicfreak
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 26.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten