Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Forum ist verschwunden?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum ist verschwunden?

Beitrag von Rivendia am Mo 27 Jun 2011 - 21:43

Ich habe folgendes Problem: Mein Forum ist plötzlich weg und wird nicht mehr gefunden ôo
Es dreht sich um luscinia.forumieren.com....kann mir jmnd vllt auskunft geben was da plötzlich los ist? Sad

Rivendia
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von LouiXIV am Mo 27 Jun 2011 - 21:51

Also, ich kann dein Forum aufrufen ....

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von Rivendia am Mo 27 Jun 2011 - 21:55

Bei mir kommt folgende Meldung:

Rivendia
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von LouiXIV am Mo 27 Jun 2011 - 21:57

Hast du zufällig nen toten Link in deinem Forum aufgerufen?

Was passiert, wenn du http://luscinia.forumieren.com/portal.htm aufrufst?

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von Rivendia am Mo 27 Jun 2011 - 22:01


Sad

Rivendia
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von LouiXIV am Mo 27 Jun 2011 - 22:08

Nanu ...

Aber sonst kannst du alles im Inet erreichen?

Versuch es mal mit Cache&Cookies-Loschen

Kann aber aus sein, dass dein System ein Problem mit dem DNS-Namen deines Forums hat - Routerneustart soll helfen.

EDIT: DNS-Cache könntest du auch mal löschen

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von Rivendia am Mo 27 Jun 2011 - 22:28

also DNS Cache sowie Cache& Cookies wurden alle gelöscht..bisher keine veränderung =/

werde dann gleich mal den router neustarten...

Rivendia
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist verschwunden?

Beitrag von Rivendia am Di 28 Jun 2011 - 10:20

Forum ist wieder da =)
Danke^^

Rivendia
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten