Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Banner leitet nicht mehr richtig weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner leitet nicht mehr richtig weiter

Beitrag von Rike21 am Do 23 Apr 2009 - 10:40

Hallo!

Vor einiger Zeit habe ich ja ein Banner für mein Forum erstellt. Neuerdings funktioniert das nicht mehr. Wenn man auf den Banner klickt, kommt folgendes: 404-Not found. Dabei hab ich rein gar nichts an dem Forum, an den Code oder sonst wo geändert.
Was mach ich denn jetzt? Kann man das irgendwie wieder hinbiegen?

LG, Rike

Rike21
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Gast am Do 23 Apr 2009 - 11:32

Hallo
Kann sein das die Externe Seite Probleme hat oder nicht mehr existiert.
avatar
Gast
Gast


Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Rike21 am Do 23 Apr 2009 - 11:37

Hi!

Hmm, das ist ja blöd. Ich hab den Bannercode jetzt so geändert, dass man auf jeden Fall wieder auf meiner Seite landet. Gibt es die Möglichkeit, eine Art automatische Umleitung zu machen? Gibt ja dutzende von Usern, die sich den Banner kopiert haben (mit Verlinkung)....

Rike21
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Gast am Do 23 Apr 2009 - 11:39

aso...
dachte wäre eine fremde Seite wo der link nicht funktioniert.
bitte mal code hier zeigen, das ich mir jetzt selber ein bild davon machen kann.
avatar
Gast
Gast


Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Rike21 am Do 23 Apr 2009 - 11:43

Code:
<p align="center"><a href="http://howrse-fan-forum.forumieren.com/index.htm/%20%20"><img src="http://i42.tinypic.com/11290mu.png"></a></p>

Das ist jetzt der ursprüngliche Code für das Banner, das falsch verlinkt.

Rike21
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Gast am Do 23 Apr 2009 - 11:46

/index.htm/%20%20">

Da sitzt der Fehler
avatar
Gast
Gast


Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Rike21 am Do 23 Apr 2009 - 11:50

Aber das hat doch sonst immer geklappt! Das versteh ich jetzt nicht so ganz...

Den Code oben haben wir schon seit dem 29.01. und hat immer problemlos funktioniert. Jetzt auf einmal nich mehr? Versteh ich echt nicht...

Rike21
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Gast am Do 23 Apr 2009 - 11:54

Naja bei mir klappt der so auch nur kann es sein das es bei anderen nicht klappt. Solche % Werte sollten nicht als link verwendet werden.
avatar
Gast
Gast


Nach oben Nach unten

Re: Banner leitet nicht mehr richtig weiter

Beitrag von Rike21 am Do 23 Apr 2009 - 11:59

Also ich habe den Code grade geändert, in dem ich %20 einmal entfernt habe. Ist genau das gleiche wie vorher, mit dem neuen Link funktionierts.

Ich denke, ich werde den Usern Bescheid sagen damit der neue Code übernommen wird.

Danke!

Rike21
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten