Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

ikons werden nicht mehr richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

ikons werden nicht mehr richtig angezeigt

Beitrag von Skipper1 am Sa 24 Okt 2009 - 12:18

Embarassed hab sicher was verstellt, oder?

Frage: meine Ikons und Button's werden als kleines Viereck mir einem roten Kreuz angezeigt. . .liegt das am Server oder an meiner Unfähigkeit ??? ist seit gestern Mittag ...

Gruß, der Tommy confused




oh man ist dat peinlich.....

Skipper1
Premium-User
Premium-User

Männlich Beiträge : 379
Anmeldedatum : 23.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von Sven am Sa 24 Okt 2009 - 12:22

Wo hast du denn deine Bilder gehostet?

Edit sagt: Schon gesehen http://www.myimg.de/
Hast du da einen Account, das du nachsehen kannst, ob die Bilder noch vorhanden sind?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von Skipper1 am Sa 24 Okt 2009 - 12:25

myimg, und pic upload.de und servimg.com aus'm Forum wenn es mal funktioniert.... bounce


http://www.myimg.de/ nutze ich oft. . . der Hintergrund war auch weg, hab ich dann neu eingesetzt mir Pic upload.de


Achso einen Account.... nee hab ich nicht...

Skipper1
Premium-User
Premium-User

Männlich Beiträge : 379
Anmeldedatum : 23.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von #Frank am Sa 24 Okt 2009 - 12:40

Rockster hatte zwar hier schon geantwortet, aber diene Buttons in der Navi sind im Moment nicht zu erreichen.
Hier mal ein Beispiel für deinen Button "Startseite:
http://img2.myimg.de/cooltext4334710127f4fd.png
Der Server bei myimg.de meldet sich nicht.
Das scheint im Moment alle Grafiken zu betreffen, die bei myimg.de gespeichert sind.
Es muss wohl einen Panne bei myimg.de vorliegen.
Ich hoffe, das du deine Buttons noch auf dem Rechner hast, und diese, wenn sich das nicht mehr gibt bei einem anderen Hoster neu Hochladen kannst.
Dieses mal liegt der Fehler nicht an Forumieren.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von Skipper1 am Sa 24 Okt 2009 - 12:46

Ja, klar hab alles gespeichert, ist bloß eine schweine Arbeit alle wieder neu einzusetzen, ok, dann liegt es an myimg, dachte daß ich an meinem PC was verstellt habe...
Also alle Bilder die mit myimg gehostet sind, werden derzeit nicht angezeigt, so hab ich das jetzt verstanden.

Danke für die (wiedermal) turbo Auskunft top


Edit, aber www.myimg.de funktioniert....... Ähh...????

Skipper1
Premium-User
Premium-User

Männlich Beiträge : 379
Anmeldedatum : 23.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von #Frank am Sa 24 Okt 2009 - 20:18

Inzwischen Funktioniert auch Myimg.de wieder. Das kannst du sehen, wenn du mal oben auf den Link zu deinem Button klickst.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von Sven am Sa 24 Okt 2009 - 20:23

... und seine Bilder auch wieder top

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ikons werden nicht mehr richtig angezeigt

Beitrag von #Frank am Sa 24 Okt 2009 - 20:51

Seine Bilder (zumindest seine Buttons) scheint er umgehostet zu haben.
So sehe ich das jeden falls.
Die Liegen nun z.B. hier:
http://www2.pic-upload.de/24.10.09/hz2wukbim6x5.png



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten