Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 11:41

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

www.forumieren.de

Verbindungsprobs

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobs

Beitrag von schnapperbude am Fr 26 Dez 2008 - 19:16

Hallo

gibt es Serverprobleme, da mein Forum nicht nur bei mir sondern allgemein sehr lange braucht um sich aufzubauen, bzw es kommt dann eine Fehlermeldung

http://schnapperbude.forumieren.com/forum.htm

Danke schonmal

schnapperbude
Stammgast
Stammgast

Männlich Beiträge : 200
Anmeldedatum : 25.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobs

Beitrag von Lukasa am Fr 26 Dez 2008 - 19:20

Das dürfte an deiner Internetverbindung liegen da es sich bei mir sofort aufbaut! Hast du Router oder sowas?
avatar
Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobs

Beitrag von schnapperbude am Fr 26 Dez 2008 - 19:22

jap hab eh Router

daran sollte es aber nicht liegen da auch einige meiner Leute Verbindungsprobleme haben

nur scheint es wieder schneller zu gehen

vllt stand ne Ratte auf der Leitung *fg*

schnapperbude
Stammgast
Stammgast

Männlich Beiträge : 200
Anmeldedatum : 25.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten