Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Extending WiFi range
von shawnturner Heute um 10:00

» How Internet Traffic
von shawnturner Heute um 9:57

» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

Verbindungsprobs

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobs

Beitrag von schnapperbude am Fr 26 Dez 2008 - 19:16

Hallo

gibt es Serverprobleme, da mein Forum nicht nur bei mir sondern allgemein sehr lange braucht um sich aufzubauen, bzw es kommt dann eine Fehlermeldung

http://schnapperbude.forumieren.com/forum.htm

Danke schonmal

schnapperbude
Stammgast
Stammgast

Männlich Beiträge : 200
Anmeldedatum : 25.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobs

Beitrag von Lukasa am Fr 26 Dez 2008 - 19:20

Das dürfte an deiner Internetverbindung liegen da es sich bei mir sofort aufbaut! Hast du Router oder sowas?
avatar
Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobs

Beitrag von schnapperbude am Fr 26 Dez 2008 - 19:22

jap hab eh Router

daran sollte es aber nicht liegen da auch einige meiner Leute Verbindungsprobleme haben

nur scheint es wieder schneller zu gehen

vllt stand ne Ratte auf der Leitung *fg*

schnapperbude
Stammgast
Stammgast

Männlich Beiträge : 200
Anmeldedatum : 25.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten