Lexi Help
Partner
www.forumieren.com

Gelesene Beiträge ändern Symbol nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gelesene Beiträge ändern Symbol nicht

Beitrag von Azuna am Fr 28 Nov 2008 - 14:38

Hallo Leute!

Ich habe folgendes Problem:

Wenn in meinem Forum ein neuer Beitrag geschrieben wird und ich diesen dann lese und auf den Index zurückkehre, so wird der von mir eben gelesene Beitrag immer noch als neu angezeigt und ändert das Symbol nicht. Wisst ihr vielleicht, woran das liegen könnte? Das ist nur bei diesem einen Forum so und das geht jetzt schon eine ganze Woche so.
Wenn ich mich auslogge und dann nochmal einlogge, dann sind alle als ungelesen angezeigt, aber wenn dann neue Beiträge geschrieben werden, dann geht das "neue Beiträge"-Symbol wieder nicht weg :/

Wäre sehr dankbar, wenn mir jemand helfen könnte.

LG
Azuna

Azuna
Neuling
Neuling

Weiblich Beiträge : 34
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gelesene Beiträge ändern Symbol nicht

Beitrag von Braumeister am Fr 28 Nov 2008 - 15:08

Ich hatte dieses Problem auch mal in einem anderen Forum. Hast du vielleicht etwas an den Einstellungen geändert (Templates?)

Bei hat geholfen, die Cookies zu löschen.

Braumeister
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 15.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten