Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

BB-Code-Symbole sind weg!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

BB-Code-Symbole sind weg!

Beitrag von xd am Fr 3 Okt 2008 - 18:39

Servus,
in meinem Forum sind Buttons, wenn man einen Beitrag
schreibt, weg.
Man muss sie also per Tastatur eingeben.
Wie kriege ich die wieder in mein Forum?

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: BB-Code-Symbole sind weg!

Beitrag von Alex am Fr 3 Okt 2008 - 18:50

Hallo Smile

Bitte mal den Browser-Cache löschen.

Im Firefox:
Extras/Private Daten löschen

dort das Häkchen bei "Cache" setzen und "Private Daten jetzt löschen" klicken.

Danach die Seite neu laden.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: BB-Code-Symbole sind weg!

Beitrag von Alex am So 5 Okt 2008 - 16:15

Bitte mal Rückmeldung geben.

Ansonsten wird hier geschlossen.






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: BB-Code-Symbole sind weg!

Beitrag von xd am Sa 25 Okt 2008 - 17:08

kann geschlossen werden.Wink

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten