Lexi Help
Partner
www.forumieren.com

Modulposition

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Modulposition

Beitrag von xRyser am So 9 Dez 2012 - 1:23

Hey,

ich wollte meine Indexmodule auf die rechte Seite verschieben, doch irgendwie geht das nicht?



Kann mir jemand sagen, was ich da machen muss?

Schonmal danke für die Hilfe

MfG


Zuletzt von xRyser am So 9 Dez 2012 - 9:42 bearbeitet, insgesamt 1 mal bearbeitet

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von Günther am So 9 Dez 2012 - 1:25

Hallo,

das ist ganz einfach. Smile
Über den Modulen siehst du die rot umrandete Box "Drag and Drop". Wenn du dir den enthaltenen Hinweis durchliest, sollte klar sein, welcher Schritt noch fehlt, damit deine Änderung auch umgesetzt wird. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von xRyser am So 9 Dez 2012 - 1:27

Den habe ich mir durchgelesen...mehrmals.

Ich würde es hier nicht posten, wenn ich das verstanden/gefunden hätte^^

MfG

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von Günther am So 9 Dez 2012 - 1:32

Alles klar. Wink Dann schau mal, was ich dir auf deinem Screenshot markiert habe:

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von xRyser am So 9 Dez 2012 - 1:35

Soweit so gut, hab ich mehrmals gemacht jetzt, dort tut sich nichts..

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von Günther am So 9 Dez 2012 - 1:37

Dann liegt hier ein browserabhängiges Problem vor. Bei verschiedenen Browsern kommt es immer mal wieder vor, dass einzelne Funktionen im Adminbereich nicht korrekt ausgeführt werden.
Vor allem wenn du, wie in deinem Profil ersichtlich, noch Firefox 8 verwendest, solltest du auf jeden Fall ein Update vornehmen.

Kannst du bitte mit einem anderen Browser (d.h. neueste FF-Version bzw. IE, Chrome ...) versuchen, ob das Absenden möglich ist?

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von xRyser am So 9 Dez 2012 - 1:43

Bei Chrome funktioniert es ebenfalls nicht, und Updates hab ich auch durchgeführt - Geht nicht :/

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von Günther am So 9 Dez 2012 - 1:51

Unter beiden Browsern kann ich keine derartigen Probleme nachstellen.
Dann müssen wir von einer lokalen Ursache ausgehen.
a) Überprüfe bitte, ob Javascript in den Browsern zugelassen ist
b) Nimm deine Forenadresse in die Whitelist deiner Securitysoftware auf (Browser-Addons, Virenschutz, Firewall ...)
c) Lösche den Cache deines Browsers
Sollte nach diesen drei Schritten immer noch keine Funktionalität gegeben sein, greife bitte von einem anderen Rechner auf deinen Adminbereich zu und teste die Funktion von dort aus.

Etwas anderes: Leider habe ich erst jetzt auf dein Alter gesehen und entdeckt, dass du unter 16 Jahre alt bist. Deshalb ist es bereits wesentlich zu spät für dich, um hier online zu sein.
Gehe jetzt bitte gleich schlafen und melde dich ggf. erst morgen wieder. Gute Nacht!

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von LouiXIV am So 9 Dez 2012 - 8:44

Nur mal so in den Raum gefragt:
Hast du der rechten Kolonne überhaupt eine Breite zugewiesen?
Bei "0" wird die nämlich ausgeblendet...

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Modulposition

Beitrag von xRyser am So 9 Dez 2012 - 9:42

Es geht, genau da lag auch der Fehler, danke Loui Smile

Dir auch nochmal vielen Dank Günther Wink

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten