Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Bilder sind weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder sind weg

Beitrag von Rebecca Coleman am Mi 4 Apr 2012 - 21:22

Hallo.
Ich habe mit meinem Forum ein Problemchen.
Und zwar werden sämtliche Bilder einfach nicht mehr angezeigt. Bei einigen Usern ist alles normal, bei anderen nicht. Dies ist sowohl Provider, als auch Browser unabhänging. Auch der Cache wurde schon gelöscht.
Aber dennoch sind die Bilder im Land der verlorenen Dinge verschwunden.
Warum?

*edit: hier auf der HP sind auch keine Bilder zusehen D:

[img=http://www.abload.de/thumb/screenshotvck4q.png]

so sieht das ganz aus.
Man beachte das kleine weiße Ding unten rechts

Rebecca Coleman
Lehrling
Lehrling

Weiblich Beiträge : 72
Anmeldedatum : 18.12.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder sind weg

Beitrag von Sasaki am Mi 4 Apr 2012 - 21:35

Hey,

Ich habe das Selbe Problem in meinem Forum (vb-Forum.forumieren.de ) Da fehlt oben das Logo. Ich hab schon mehrfach Aktuallisiert und war mit knapp 5 verschiedenen Browsern drinne und meine Mitmacher im Forum ebenso. Aber es bleibt einfach verschwunden.
Wir hoffen sehr dass es schnell wiederkommt, weil man merkt dass etwas fehlt.

Sasaki
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 03.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder sind weg

Beitrag von Walther Steding am Mi 4 Apr 2012 - 21:42

Seyd mir gegrueszet!

Auch bei mir fehlen die Bilder. Scheinbar ist der ServIMG-Server down, denn auch da kann man nicht zugreifen und ich hab alle Bilder dort abgelegt.

Walther Steding
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 07.01.12

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder sind weg

Beitrag von Gast am Mi 4 Apr 2012 - 21:43

Bei mir dasselbe aus seit 1 Stunde


Gast
Gast


Nach oben Nach unten

Re: Bilder sind weg

Beitrag von Micky89 am Mi 4 Apr 2012 - 21:45

Ja, bei mir auch. Bin sicher Forumieren arbeitet schon dran. Wenn nicht, würd ich einfach mal warten. Very Happy

Micky89
Lehrling
Lehrling

Männlich Beiträge : 119
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder sind weg

Beitrag von Kristall am Mi 4 Apr 2012 - 21:50

Gut zu lesen, dass ich nicht der einzigste bin, der sich hier wundert. Dann warte ich mal ab ^^/

Kristall
Lehrling
Lehrling

Männlich Beiträge : 105
Anmeldedatum : 01.11.10
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder sind weg

Beitrag von #Frank am Do 5 Apr 2012 - 3:12

Da alles wieder da ist und weil es im Falschen Bereich war (Sonstige Probleme) mache ich hier zu und ab in die Ablage "P" damit.
closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten