Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 21:15

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Forum löschen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum löschen

Beitrag von Ophelya am Mi 14 März 2012 - 10:32

Guten Tag,

ich habe ein Problem mein Forum http://darkside-of-cookies.forumieren.com/ zu löschen. Bekomme auch die 2 Mails aber wenn ich auf den Link klicke dann lade ich immer im Adminbereich. Auch kopieren des Links hilft nicht, immer das gleiche. Auch der 4. Versuch des Löschens ist wie die vorhergehenden verlaufen. Irgendwie brauche ich dabei Hilfe.
Vielen Dank im voraus.
Gruß Ophelya

Ophelya
Lehrling
Lehrling

Weiblich Beiträge : 114
Anmeldedatum : 19.06.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten