Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Probleme mit Zuordnung der Start und Forums Button

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit Zuordnung der Start und Forums Button

Beitrag von opelmaus am So 13 Nov 2011 - 23:59

Hallo liebes Team

Heute komme ich mal im Auftrag eines Freundes der bei Euch auch ein Forum hat

Er hat in seinem Forum folgendes Problem und zwar :

Und zwar sind bei Ihn die Menue Buttons irgendwie vertauscht

Wenn man auf Starseite drückt kommt man zum Forum

Und wenn man Forum drückt dann kommt man zum Portal

Das soll aber nun umgedreht sein ..

Entweder haben wir da einen denkfehler ..denn ich habe auch schon gesucht und nichts gefunden wo ich das ändern kann oder wir sind einfach zu dumm

Wäre lieb wenn ihr uns da helfen könntet ..

ahhh das Forum von Ihm ist dieses hier

http://occ-ge.forumieren.com/

Wir bedanken und bei Euch schon mal im vorraus

Grüße die Opelmaus

opelmaus
Lehrling
Lehrling

Weiblich Beiträge : 101
Anmeldedatum : 28.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Zuordnung der Start und Forums Button

Beitrag von Zuckerpuppe am Mo 14 Nov 2011 - 9:47

Hallo,

es scheint so, als hätte er ein neues Portal erstellt, dem er den Namen "Forum" gegeben hat.

Er soll mal nachsehen, ob im Adminbereich unter
Module - Portal&Widgets - Verwaltung der Portalseiten - Portalseitenliste

ein Portal eingerichtet wurde, das sich so nennt:


Das soll er dann löschen und ihm wird wieder der richtige Name angezeigt, sofern er nicht das originale Portal gelöscht hat.
Ansonsten muss er das nochmal neu erstellen und "Portal" eingeben.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Zuordnung der Start und Forums Button

Beitrag von opelmaus am Mo 14 Nov 2011 - 22:32

Vielen Vielen lieben Dank ...

Es hat geholfen und alles ist wieder in Butter Very Happy

Also Thread kann zu ..DANKE

Grüße die Opelmaus

opelmaus
Lehrling
Lehrling

Weiblich Beiträge : 101
Anmeldedatum : 28.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten