Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Spam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Spam

Beitrag von forelle59 am Sa 13 Aug 2011 - 19:45

Hallo liebe Helfer und Helferinnen
Eine Userin von mir teilte mir mit,dass sie,immer wenn jemand das Wort"jetzt"geschrieben hat,
dieses Wort bei ihr grün und unterstrichen ist.
Nach dem Anklicken,landet sie auf eine Werbeseite.
Beim gleichen Satz mit dem Wort "jetzt" kann ich das aber nicht sehen.
Woran liegt das?Und wie kann man das abstellen ?
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von Tabula Rasa am Mo 15 Aug 2011 - 14:06

Hallo Forelle59!

Wenn dieses Problem nur bei ihr auftritt, wird es aller Wahrscheinlichkeit nach nicht an allgemeinen Einstellungen liegen oder hat sonst noch jemand diese ungewollte Verlinkung? Für mich klingt es im Moment so, als wenn es eventuell an ihrem Browser liegt. Hat sie irgendwelche besonderen AddOns oder Einstellungen, die das erklären könnten?

Tabula Rasa
Lehrling
Lehrling

Beiträge : 182
Anmeldedatum : 29.05.11
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Mo 15 Aug 2011 - 14:21

Nein.Das hatte ich auch schon gefragt.
Sie ist mit FF5 unterwegs.
Was könnte man denn im Browser ändern,dass dieses Problem verschwindet ?
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von #Frank am Mo 15 Aug 2011 - 16:33

Gibt es ein Thema das öffentlich einsehbar ist, in dem bei ihr der Fehler auftritt?
Und kann sie mal mit der Maus nur mal auf das Wort zeigen und dann darauf achten ob dort ein sogenannter Tooltip angezeigt wird?
Auch wäre es interessant, mal bei ihr unten die Statusleiste in dem Moment zu beobachten und zu schauen, was da dann passiert.
Und dann müssten wir mal wissen was für Addons sie Installiert hat.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Di 16 Aug 2011 - 9:37

Zu Frage 1 öffentlich ist kein Thema einsehbar
Wenn sie mit der Maus das Wort "jetzt" und "Köln" stehen bleibt,erscheint folgendes Bild


Adons,weiss sie nicht mal was das ist.Ergo hat sie auch keines installiert.

avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von Zuckerpuppe am Di 16 Aug 2011 - 10:11

welchen Browser nutzt sie? Chrome?
Sie soll bitte mal zum Testen einen anderen Browser benutzen, ob sie dort das gleiche Problem hat Smile

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Di 16 Aug 2011 - 15:02

Sie benutzt meines Wissens FF5
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von Zuckerpuppe am Di 16 Aug 2011 - 15:04

Dann bitte sie doch mal, einen anderen Browser auszutesten, ob das Problem dort auch auftritt. Nur so kann man das eingrenzen und eine Lösung finden.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Mi 17 Aug 2011 - 8:54

Ok.Ich werde ihr das mal vorschlagen.
Ich melde mich dann wieder
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Fr 19 Aug 2011 - 17:55

So...meine Userin hat auf IE umgestellt und sagt,dass dort bis jetzt noch nichts ist.
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Sa 20 Aug 2011 - 8:44

So...sie sagt mit IE ist es nicht da.
Aber sie möchte lieber wieder mit FF6 unterwegs sein
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von Zuckerpuppe am Sa 20 Aug 2011 - 11:00

natürlich soll sie wieder mit dem FF surfen können. Das Umschalten auf den IE war ja nur dazu gedacht, um das mal zu testen Smile

Bei diesen Links handelt es sich um Intext-Werbung (Intellitext). Sie soll bitte mal versuchen, bei einem sich öffnenden Fenster oben rechts auf das Fragezeichen zu klicken. Normalerweise sollte sie dort die Möglichkeit haben, das zu deaktivieren.

Wenn das nicht funktionieren sollte, dann soll sie sich bitte das Firefox-Addon "Adblock Plus" installieren. Hier klicken zum Ansehen.
Das sollte schon Abhilfe schaffen, da die Filterregel für Intellitext schon enthalten ist.

Gib dann bitte hier mal Bescheid, ob alles geklappt hat.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Sa 20 Aug 2011 - 12:27

Alles klar.Mache ich.
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von forelle59 am Sa 20 Aug 2011 - 13:34

Die Userin meldet Erfolg auf der ganzen Linie mit dem Firefox-Addon "Adblock Plus".
Habe ich mir auch gleich mal runtergeladen.
Danke für die Hilfe cheers
avatar
forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spam

Beitrag von Zuckerpuppe am Sa 20 Aug 2011 - 15:27

Prima, das freut mich Smile

dann mach ich hier mal zu....

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten