Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Umlaute e.t.c. werden nicht angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Umlaute e.t.c. werden nicht angezeigt!

Beitrag von Jani^_^ am Do 28 Apr 2011 - 15:18

Hey, ich schon wieder, ich weiß!
Ich hab keine Lust mehr,
Ich hab ein paar Html-Seiten erstellt und in der Vorschau wurde alles auch gut angezeigt.
Aber dann hab ich die Links ausprobiert und die Umlaute etc. werden nicht mehr angezeigt!
'Mörder ist, tötete'
Hier

Was hab ich falsch gemacht?!

Jani

P.S: Sorry, wenn ich das in das falsche Thema geschrieben hab, falls natürlich ...
avatar
Jani^_^
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 02.01.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umlaute e.t.c. werden nicht angezeigt!

Beitrag von Gast am Do 28 Apr 2011 - 15:25

schreibweisen für umlaute in html -> klick
avatar
Gast
Gast


Nach oben Nach unten

Re: Umlaute e.t.c. werden nicht angezeigt!

Beitrag von Jani^_^ am Do 28 Apr 2011 - 15:26

Vielen Dank!!

Da hab ich nochwas vor mir -.-
avatar
Jani^_^
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 02.01.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten