Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Forenadresse funktioniert plötzlich nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forenadresse funktioniert plötzlich nicht mehr

Beitrag von Pandraigon am Di 18 Jan 2011 - 21:01

Ich habe gerade ein merkwürdiges Problem.
Auf Dunia haben wir auf der Startseite per Grafik zu unseren anderen Foren verlinkt.
Darunter auch http://duniaskaribik.chiefs.tv So steht der Links zumindest in der Nachricht auf der Startseite. Der Link ist richtig, denn er hat immer funktioniert. Heute wollte ich auf das Forum zugreifen und gelange plötzlich auf diese Seite von forumieren http://www.chiefs.tv/en/search/duniaskaribik.chiefs.tv, wo mir gesagt wird, das Forum würde nicht existieren.
Mein Co-Admin hat dann das gleiche Problem bei sich festgestellt, aber weder ich noch sie haben das Forum gelöscht, da sind wir uns sicher.

Woran kann das sonst liegen? Das Gründerpasswort kennt keiner, außer mir.
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forenadresse funktioniert plötzlich nicht mehr

Beitrag von Zuckerpuppe am Di 18 Jan 2011 - 21:19

hast du mal die Gründermailadresse per PN für mich, dann schau ich mal nach... Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forenadresse funktioniert plötzlich nicht mehr

Beitrag von Pandraigon am Di 18 Jan 2011 - 21:21

Hast mal Post Smile


Zuletzt von Zuckerpuppe am So 23 Jan 2011 - 10:28 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Problem mit der Technik gelöst - Forum wieder da. Daher geschlossen)
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten