Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Forenadresse funktioniert plötzlich nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forenadresse funktioniert plötzlich nicht mehr

Beitrag von Pandraigon am Di 18 Jan 2011 - 21:01

Ich habe gerade ein merkwürdiges Problem.
Auf Dunia haben wir auf der Startseite per Grafik zu unseren anderen Foren verlinkt.
Darunter auch http://duniaskaribik.chiefs.tv So steht der Links zumindest in der Nachricht auf der Startseite. Der Link ist richtig, denn er hat immer funktioniert. Heute wollte ich auf das Forum zugreifen und gelange plötzlich auf diese Seite von forumieren http://www.chiefs.tv/en/search/duniaskaribik.chiefs.tv, wo mir gesagt wird, das Forum würde nicht existieren.
Mein Co-Admin hat dann das gleiche Problem bei sich festgestellt, aber weder ich noch sie haben das Forum gelöscht, da sind wir uns sicher.

Woran kann das sonst liegen? Das Gründerpasswort kennt keiner, außer mir.
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forenadresse funktioniert plötzlich nicht mehr

Beitrag von Zuckerpuppe am Di 18 Jan 2011 - 21:19

hast du mal die Gründermailadresse per PN für mich, dann schau ich mal nach... Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forenadresse funktioniert plötzlich nicht mehr

Beitrag von Pandraigon am Di 18 Jan 2011 - 21:21

Hast mal Post Smile


Zuletzt von Zuckerpuppe am So 23 Jan 2011 - 10:28 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Problem mit der Technik gelöst - Forum wieder da. Daher geschlossen)
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten