Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

HILFE!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HILFE!!!

Beitrag von Deadrea am Do 10 Jan 2008 - 10:37

HALLO;
ALS ICH HEUTE MEIN PC ANGESCHALTET HABE UND AUF MEIN FORUM GEGANGEN BIN HAB ICH ENTDECKT DAS BEI EINEN USER DAS MSN NICHT ANGEZEIGT WURDE ICH WOLLTE IN DEN ADMINBEREICH UM ZU SEHEN WAS LOS IST ALS REINGEGANGEN BIN SA DAS SO AUS: http://upload.worldofplayers.de/files/EBhvPI15K2i7UMUnbenannt.jpg
DAS GLEICHE BEI FORUMIEREN: http://upload.worldofplayers.de/files/!.jpg
BITTE HELFT MIR!!!

Deadrea
Lehrling
Lehrling

Männlich Beiträge : 90
Anmeldedatum : 10.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HILFE!!!

Beitrag von Gast am Do 10 Jan 2008 - 10:44

hast du irgend ein neuen code in adminmenü
--> Konfiguation (hauptseite)
----> andere metatags

?? schneide mal alles aus diesem bereich heraus und speicher dir es mal unter wordpad ab oder editor auf dein rechner und im adminmenü dort absenden.
Also raus schneiden meine ich mit mackieren mit der maus und rechtsklick, so das das feld leer ist und bleibt zum test.

EDIT: und keine groß schreibung hier!!
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten