Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Admin Bereich / Verbindungsproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin Bereich / Verbindungsproblem

Beitrag von :] am So 26 Sep 2010 - 17:25

Hallo Forumieren,
Ich komme nicht mehr in meinen Admin-Breich Sad
Forum aufrufen funktioniert, nur wenn ich unten in den Admin-Breich gehe, zeigt es immer nur "Laden..." an, habe jetzt schon Minuten (!) gewartet, nichts passiert.

Was ist da los?

Gruß
:]

EDIT: Es funkt wieder, war nur ein kurzes... Problem...[/b][/color]


Zuletzt von ~Julian~ am So 26 Sep 2010 - 17:30 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Textformatierung entfernt by ~Julian~, nur für den Staff!)

:]
Lehrling
Lehrling

Männlich Beiträge : 189
Anmeldedatum : 12.09.10
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Admin Bereich / Verbindungsproblem

Beitrag von Gast am So 26 Sep 2010 - 17:29

Hallo,
da du ja jetzt schon seit fast zwei Wochen hier bist, sollten dir die Forenregeln vertraut sein, nicht?

Textformatierungen sind nur für's Team gestattet, bitte nicht mehr verwenden.

Thread closed!
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten