Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 21:51

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Passwort für Backup klappt nicht...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Passwort für Backup klappt nicht...

Beitrag von Bailey am So 30 Dez 2007 - 21:07

ich möchte für mein forum ein backup erstellen. dafür muss ich mich authentifizieren. wenn ich aber meinen namen und das pw eingebe, klappt nichts. was kann ich nur machen?

Bailey
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 30.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Passwort für Backup klappt nicht...

Beitrag von Lonsdale am So 30 Dez 2007 - 23:40

@Bailey schrieb:ich möchte für mein forum ein backup erstellen. dafür muss ich mich authentifizieren. wenn ich aber meinen namen und das pw eingebe, klappt nichts. was kann ich nur machen?
Hallo,
du musst nicht deinen Namen angeben sondern die E-Mail Adresse mit der du dich im Forum bei dir angemeldet hast.

Lonsdale
Premium User
Premium User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Passwort für Backup klappt nicht...

Beitrag von Bailey am Mo 31 Dez 2007 - 8:57

das habe ich getan - klappt trotzdem nicht...

Bailey
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 30.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Passwort für Backup klappt nicht...

Beitrag von Bailey am Mo 31 Dez 2007 - 9:02

so, ich hab jetzt nochmal alles ausgetestet. hat geklappt. danke für deine hilfe, lonsdale!

Bailey
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 30.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten