Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Heute um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Anhänge?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Anhänge?!

Beitrag von heidfeld am Fr 23 Jul 2010 - 13:57

Hallo,

weiß nicht was ich Falsch mache, aber das mit den anhängen will bei mir i-wie nicht hinhauen Razz

Liegt wohl daran,dass ich recht wenig ahnung davon habe ^^

Hier mal Bilder vom geschehen:



&



Kann mir einer von euch sagen,was ich Falsch eingestellt habe? Wink

lg

heidfeld
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 29.04.10
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anhänge?!

Beitrag von Gast am Fr 23 Jul 2010 - 14:21

Du hast den Speicherplatz auf 0 KB gestellt.. da kann man auch nix hochladen Wink ...


Stell den speicherplatz (erstes bild) auf mindestens 1 KB um etwas hochzukladen (Maximaler Speicherplatz Mitglied/ Moderator : xx)
avatar
Gast
Gast


Nach oben Nach unten

Re: Anhänge?!

Beitrag von heidfeld am Fr 23 Jul 2010 - 14:57

Hallo,

danke für deine Antwort!

Habe es auf 1 gestellt,und versucht etwas Hochzuladen.Ging aber nicht,vermutlich war diese datei größer als 1 KB ^^

Also hab ich es der größe angepasst,aber es ging trotzdem nicht ?

lg

heidfeld
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 29.04.10
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anhänge?!

Beitrag von Sven am Fr 23 Jul 2010 - 15:24

Hier noch einmal die Anleitung zum Hochladen von Dateianhängen.

Hast du an den Templates etwas verändert? Dann lese die Anleitung genau!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anhänge?!

Beitrag von heidfeld am So 25 Jul 2010 - 16:18

Danke,jetzt haut es hin!

lg

heidfeld
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 29.04.10
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten