Lexi Help
Die neuesten Themen
» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Bigtuber Heute um 20:54

» Themen-Icons
von Bigtuber Heute um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 20:09

» Themen fixieren
von inde Heute um 20:05

» Impressum
von Bigtuber Heute um 19:10

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

Partner
free forum

Unterforen werden auf der Startseite direkt angezeigt?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unterforen werden auf der Startseite direkt angezeigt?!

Beitrag von davijones am Fr 25 Jun 2010 - 17:38

Hey ho,

ich hab folgendes Problem. Meine Unterforen werden von Anfang an mit angezeigt und ich möchte natürlich das man erst auf ein Forum klickt und dann die Unterforen angezeigt werden. Wem das zu wirsch war kann auch einfach selbst gucken Laughing

klick mich

davijones
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 25.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Unterforen werden auf der Startseite direkt angezeigt?!

Beitrag von Gast am Fr 25 Jun 2010 - 17:43

Hast du die Einstellungen im Adminbereich so hier ?


Gast
Gast


Nach oben Nach unten

Re: Unterforen werden auf der Startseite direkt angezeigt?!

Beitrag von davijones am Fr 25 Jun 2010 - 17:47

Danke für die schnelle antwort...hab ich natürlich nicht gehabt Smile

Problem gelöst !

davijones
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 25.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten