Lexi Help
Partner
www.forumieren.com

Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Mi 10 März 2010 - 18:51

Bei dem Browser GoogleChrome wird den Button "Profil", nicht angezeigt.
Warum?

Und warum wird bei Firefox und bei GoogleChrome den html code nicht angezeigt.
Also: z.B. Schnee sieht man bei dem Browser nicht... Sad

wieso? Question

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von TanteIngrid am Mi 10 März 2010 - 20:51

Dazu habe ich auch eine Frage,mein eingebauter eigener Motorradsound ist mit Internetexplorer zu hören,bei Firefox und Googlechrom aber nicht.Warum ist das so?
Gruss Ingrid

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Do 11 März 2010 - 19:59

ja, das ist schlecht, weil viele User die ich habe gehen mit Firefox ins Internet...
Dann kann ich ja gleich die html-codes weglassen!...

Aber warum ist das so.?

PS: ich gehe selbst mit Firefox ins internet, aber nun muss ich mit Internet-Explora ins Internet. Das nervt, weil:
1.Das ist so ungewohnt
2.Es hat Viren
3. Sehr langsam
.... usw....
Sad

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Do 11 März 2010 - 20:15

@AnimalCity2:
Wo hast du dort ein Script mit Schnee eingebaut?
Und dann ist in deinem Script ein Fehler.
Von welchem Anbieter ist das Script?

@ TanteIngrid:
Es kann sein, das der FF und andere Browser nicht mit dem bgsound Befehl umgehen können.
Trage dort wo du das eingesetzt hast zusätzlich noch das ein:

Code:
<embed src="Hier die Adresse der Sounddatei einsetzen" autostart="true" loop="true" hidden="true" height="0" width="0">



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Do 11 März 2010 - 20:28

hab ich von dort (3. Beitrag)
http://support.foren-city.de/ptopic,34504.html

habe ich bei "nachrichten auf der Startseite eingefügt"!

PS: Warum wird nicht das Profil angezeigt?
Bei Google Chrome?
das ist glaub ein größers Problem!

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Do 11 März 2010 - 20:42

@AnimalCity2 schrieb:
PS: Warum wird nicht das Profil angezeigt?
Bei Google Chrome?
das ist glaub ein größers Problem!
Kannst du bitte einen Screenshot davon machen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Do 11 März 2010 - 20:47

ich mach ihn morgen!

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Do 11 März 2010 - 20:53

Ach und dein Schneescript solltest du entweder entfernen oder gegen ein anders Austauschen. Das Script funktioniert nur mit dem IE.
Es gibt hunderte mehr oder weniger gute Schnee Scripte.
Und bist du nicht der Meinung das es mit dem Schnee nun langsam reicht?
Es wird zeit das Frühling wird. Wink



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von TanteIngrid am Do 11 März 2010 - 22:03

Ich habe den Code so eingesetzt,wie Du geschrieben hast.
Hat prima geklappt.
Ihr macht hier einen super Support.
Tausend Dank dafür.
Gruss Eine megaglückliche Ingrid sunny

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Fr 12 März 2010 - 16:08

#Frank schrieb:Ach und dein Schneescript solltest du entweder entfernen oder gegen ein anders Austauschen. Das Script funktioniert nur mit dem IE.
Es gibt hunderte mehr oder weniger gute Schnee Scripte.
Und bist du nicht der Meinung das es mit dem Schnee nun langsam reicht?
Es wird zeit das Frühling wird. Wink

Ja ich habe den Schnee schon rausgemacht!
Screenshot:
1 Bei Firefox
2 bei google Chrome

1.



2.



Der Button fehlt oben, während der bei Firefox da ist!

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Fr 12 März 2010 - 19:51

Das ist eine sehr interessante Sache.
Beim Chrome ist sowieso einiges Durcheinander oder?
Ich sehe das "Willkommen" im oberen Bild ja an einer anderen Stelle als unten.
Leider kann ich nun aus der Ferne noch nicht so viel dazu sagen.
Ich muss mir dein Forum mal genauer anschauen. Kann das noch bis Anfang nächster Woche warten?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Fr 12 März 2010 - 19:54

ja klar!^^

kann bis nächste Woche warten! Wink
bei chrome läuft vieles anderst...

das mit dem "Willkommen" habe ich gerade geändert. Ich hatte es als 1. so wie es auf dem 2. Bild ist.

Dann habe ich mirs anderst überlegt und habe es woanderst hingesetzt!^^
Verwirrung!

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Fr 12 März 2010 - 20:34

So nun habe ich mir extra für dich mal den Chrome Browser installiert.
Leider muss ich dir sagen, das auch im Chrome Browser bei mir der Button Profil angezeigt wird.
Hast du mal versucht beim Chrome Browser Cache und Cookies zu löschen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Fr 12 März 2010 - 21:00

habe alle Cookies gelöscht!
Funktioniert immer noch nicht!

Welche Version hast du von google chrome?
5.0?

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Fr 12 März 2010 - 21:02

Ich habe den gerade mal Installiert, und ich bekommen das angezeigt:
4.0.249.89 unknown (38071)


Edit:
Wo ist denn hier die Update Funktion?

Edit 2: Es muss definitiv an deinem Rechner b.z.w. Browser liegen. Bei mir ist kein Problem feststellbar.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von AnimalCity2 am Fr 12 März 2010 - 21:43

mmh... naja ok!
trotzdem danke!


Zuletzt von AnimalCity2 am Sa 13 März 2010 - 12:44 bearbeitet, insgesamt 1 mal bearbeitet

AnimalCity2
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 05.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei dem Browser: GoogleChrome wird das Profil nicht angezeigt!

Beitrag von #Frank am Sa 13 März 2010 - 11:24

Bitte schau mal deine Einstellungen durch, und melde dich mal wenn du einen Fehler gefunden hast.

Bitte Lösche meinen Account in deinem Forum wieder.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten