Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 17:05

» [phpBB2] index_box.tpl & Avatare verstecken
von Raylan Heute um 16:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Heute um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Heute um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Gestern um 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Gestern um 17:43

» Passwort vergessen
von Bigtuber Gestern um 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Gestern um 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

www.forumieren.de

Blog ist verschwunden!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Blog ist verschwunden!

Beitrag von fritzimaus am Di 16 Feb 2010 - 5:21

Guten Morgen,
in unserem Forum http://www.akneinversa.de/ ist der Blog verschwunden. Das ist sehr schlimm!
Woran kann es liegen?
Ich danke Euch schon einmal für die Antwort und vielleicht Behebung des Problems.
Einen lieben Gruß fritzimaus

fritzimaus
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 22.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Blog ist verschwunden!

Beitrag von Gast am Di 16 Feb 2010 - 10:23

Also die cache version exestiert noch -->hier

Und gehört das nicht in Verbindungsprobleme ?
avatar
Gast
Gast


Nach oben Nach unten

Re: Blog ist verschwunden!

Beitrag von #Frank am Di 16 Feb 2010 - 11:39

Bei Problemen mit einem Blog ist dieser Support hier zuständig:
http://blogieren-hilfe.forumieren.com/forum.htm
Bitte eröffne dort einen Thread im Bereich "Verbindungsprobleme".
Dir wird dann schnellst möglich geholfen.

Edit:

Es handelt sich hier wohl um einen Serverfehler und es wird daran gearbeitet.
Bitte beachte dazu die Einträge im Bolg Support.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten