Lexi Help
Partner
www.forumieren.com

Kategorien werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kategorien werden nicht angezeigt

Beitrag von Diacos Ambra am Sa 13 Feb 2010 - 23:45

Hallo erstmal,
ich habe mich hier im Forum schon mal umgesehen, aber keinen Thread gefunden der mein Problem behandelt hat, falls doch bitte ich um Verzeihung für meine Blindheit Wink

Mein Problem ist folgendes: Auf der Startseite werden zwar die Kategorien wie ich es möchte korrekt angezeigt. Jedoch habe ich in einem Unterforum, Kategorien erstellt und dort wiederum Foren erstellt. Diese Kategorien werden jedoch nicht angezeigt. Lediglich die Foren. Ich hoffe jemand kann mir helfen =)

lg Diacos


Zuletzt von Diacos Ambra am So 14 Feb 2010 - 18:33 bearbeitet, insgesamt 1 mal bearbeitet

Diacos Ambra
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 13.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorien werden nicht angezeigt

Beitrag von terra-outlaw am So 14 Feb 2010 - 0:33

Hallo.

Versuch mal auf

- Adminbereich
- Anzeige
- Struktur & Anordnung

die Einstellungen so zu machen:



Grüße, Lukas

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorien werden nicht angezeigt

Beitrag von Leolips am So 14 Feb 2010 - 0:46

diacos schrieb:Jedoch habe ich in einem Unterforum, Kategorien erstellt und dort wiederum Foren erstellt. Diese Kategorien werden jedoch nicht angezeigt. Lediglich die Foren.

Du kannst zwar Kategorien in Unterforen im AB erstellen, aber meines Wissens werden die dann nicht angezeigt. Eine Kategorie ist höher gestellt als ein Forum!
Du hättest noch die Möglichkeit, dein Unterforum in Blogs aufzuteilen.

Liebe Grüße Matthias

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorien werden nicht angezeigt

Beitrag von Diacos Ambra am So 14 Feb 2010 - 18:45

Ersteinmal vielen Dank für die schnellen Antworten.

@terra-outlaw:
dies habe ich bereits getan, wie gesagt auf der Startseite werden dann die Kategorien korrekt angezeigt, jedoch nicht in den Unterforen.

Ich bin jetzt zu dem Ergebnis gekommen, dass wahrscheinlich Leolips Recht hat und Kategorien in Unterforen nicht angezeigt werden, mit Blogs hat es leider auch nicht geklappt. Deswegen habe ich mein Forum umstrukturiert, man muss sich zwar ein bisschen durchklicken um zum gewünschten Thread zu kommen, ist aber dafür übersichtlich.

Thread kann geclosed werden, da Frage geklärt. Danke

lg Diacos

Diacos Ambra
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 13.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten