Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Problem mit Signatur..

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Signatur..

Beitrag von need_help am Mo 4 Jan 2010 - 23:56

Hallo.
In meinem forum geht die Signatur i.wie nicht..

Also, wenn die Leute auf Profil klicken & dann ihre Signatur machen & so, wird diese trotzdem nicht im forum angezeigt.
Ich hab's bei mir selber getestet mit einem einfachen "Liebe grüße". Hab dann auch bei Einstellungen -> Signatur immer anhängen "ja" angekreuzt.

Es funktioniert trotzdem nicht.. Sad
Muss ich vielleicht noch i.was im Admin menü ändern oder so - wenn ja, wo?


Ich würde mich sehr über hilfe freuen & wünsche allen noch ein gutes neues Jahr! Wink

need_help
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 04.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur..

Beitrag von need_help am Di 5 Jan 2010 - 0:08

Hat sich erledigt Very Happy
hab meinen fehler schon selber gefunden..

need_help
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 04.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten