Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Login funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Login funktioniert nicht

Beitrag von Balu am Di 22 Dez 2009 - 18:18

Hallo zusammen!!
Habe seit heute ein Problem auf meinem Forumieren Forum! http://cagwarriors.myogame.net

Aktivierung neuer Mitglieder : durch o Nutzer (es wird kein Aktivierungs Link gesendet)

Aktivierung neuer Mitglieder : durch o Administrator ( funktioniert auch nicht.

Die User werden nirgends angezeigt!

HEEEELP

Ausserden wünsch ich Euch alles schöne Weihnachtsfeiertage Winter Smilie Winter Smilie und einen guten Rutsch ins neue Jahr

Balu
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login funktioniert nicht

Beitrag von Sven am Di 22 Dez 2009 - 19:57

Hallo,

ich habe mich probeweise bei dir angemeldet und erhalte diese Meldung:

Your account has been created. However, this forum requires account activation by an administrator. An e-mail has been sent to them and you will be informed when your account has been activated.

Ich habe auch eine Mail bekommen mit folgendem Inhalt:

Your account is currently inactive, the administrator of the board will need to activate it before you can log in. You will receive another email when this has will be done.

Das heißt also, dass du dein Forum so eingestellt hast, dass allein der Admin die User freischaltet.
Du wirst mich bei den inaktiven Mitgliedern finden.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login funktioniert nicht

Beitrag von Sven am Di 22 Dez 2009 - 21:09

Du hast mich aktiviert, also scheint alles ok zu sein.

Ist das richtig?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login funktioniert nicht

Beitrag von Balu am Di 22 Dez 2009 - 21:14

Jo es geht wieder alles!!lol!

Vorhin ist es leider nicht gegangen.

Trotzdem vielen Dank .

Kann euch nur witerempfelen top top

Soll ich dich wieder deaktivieen oder willst bleiben lol!

Balu
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 10.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login funktioniert nicht

Beitrag von Sven am Mi 23 Dez 2009 - 7:15

Bitte deaktiviere mich wieder!


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten