Lexi Help
Partner
www.forumieren.com

Benutzeranmeldung funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Benutzeranmeldung funktioniert nicht

Beitrag von Stefan am Mo 21 Dez 2009 - 14:41

Hallo,

ich bin Admin in einem Forum und ein Benutzer hat das Problem sich anzumelden, weil folgende Meldung erscheint:

"Die angegebene e-Mailadresse ist ungültig.
Leider können Sie Sich in diesem Forum nicht einschreiben, wenden Sie Sich bitte an den Forenadministrator."

Woran kann das liegen?
Die e-Mailadresse ist vorhanden und existiert.

Danke im Vorraus.
MFG Stefan

Stefan
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzeranmeldung funktioniert nicht

Beitrag von #Frank am Mo 21 Dez 2009 - 14:46

Bitte mal das hier lesen

und die betreffende Adresse mal auf diese hin untersuchen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzeranmeldung funktioniert nicht

Beitrag von Stefan am Mo 21 Dez 2009 - 14:54

Danke

Stefan
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzeranmeldung funktioniert nicht

Beitrag von #Frank am Mo 21 Dez 2009 - 15:09

War die Adresse dabei?
Ist das dann hier erledigt?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzeranmeldung funktioniert nicht

Beitrag von Stefan am Mo 21 Dez 2009 - 15:12

Ja die Adresse beginnt mit info@....!
Ist schade, aber ich hoffe er kann sich anders anmelden.

Stefan
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzeranmeldung funktioniert nicht

Beitrag von #Frank am Mo 21 Dez 2009 - 15:15

Alles Klar...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten