Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 20:22

» Passwort vergessen
von Bigtuber Heute um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Heute um 9:46

» Admin Passwort vergessen
von ABC-Man Heute um 9:01

» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Kann keine Bilder einstellen, bzw. sie verschwinden einfach

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kann keine Bilder einstellen, bzw. sie verschwinden einfach

Beitrag von Wachhund am Mo 2 Nov 2009 - 11:19

Hallo liebes Team,
ich habe wieder nen Problem mit dem Forum.

In einigen Threads sind die Bilder ganz verschwunden. In der Galerie, wo sie hochgeladen wurden, sind sie aber noch vorhanden. Von dort aus habe ich den Code kopiert und sie in die Freds eingefügt. Aber nu sind sie alle weg... Shocked in den Beiträgen.

In einem ganz aktuellen Fred kann ich das Bild im Beitrag nicht sehen. Klicke ich auf editieren und schaue mir das Textfeld an, dann ist das Bild da. Wenn ich dann auf absenden gedrückt habe, ist nur noch der geschriebene Text da, aber kein Bild mehr. Die User und ich stehen vor einem Rätsel. Cache und Cookies sind schon gelöscht worden.

Lg Wachhund flower
avatar
Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten