Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 0:34

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

www.forumieren.de

Probleme beim Aktualisieren des Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme beim Aktualisieren des Forums

Beitrag von Micky89 am Mo 12 Okt 2009 - 17:32

Ich weiß nicht ob das nur bei mir so ist, aber immer wenn ich mein Forum im Forumsbereich aktualisiere, verschwinden dort Bilder (Themen Icons etc.). Allerdings seltsamerweise nur wenn ich mit dem Browser aktualisiere, wenn ich die Seite neulade oder eine neue Seite innerhalb meines Forums gehts immer. Das Problem hab ich erst seit dem Serverumzug.

http://albion.forumsfree.de/forum.htm
avatar
Micky89
Lehrling
Lehrling

Männlich Beiträge : 122
Anmeldedatum : 01.03.09
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Aktualisieren des Forums

Beitrag von Gast am Mo 12 Okt 2009 - 19:52

Hallo,
schau mal hier, da hab ich schon dieses Problem angesprochen Wink

http://hilfe.forumieren.com/viewtopic-t15390.htm
avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme beim Aktualisieren des Forums

Beitrag von Micky89 am Mo 12 Okt 2009 - 20:33

Bei mir ist das was anderes, das Zeugs ist ja nur vorübergehend weg. Es kommt von alleine wieder wenn ich die Seite direkt neulade ohne die Aktualisierungsfunktion. ^^
avatar
Micky89
Lehrling
Lehrling

Männlich Beiträge : 122
Anmeldedatum : 01.03.09
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Aktualisieren des Forums

Beitrag von Gast am Mo 12 Okt 2009 - 20:52

Das hat der User dort auch bereits gesagt, also kann das nichts anderes sein. ^-^
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten