Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Probleme beim Aktualisieren des Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme beim Aktualisieren des Forums

Beitrag von Micky89 am Mo 12 Okt 2009 - 17:32

Ich weiß nicht ob das nur bei mir so ist, aber immer wenn ich mein Forum im Forumsbereich aktualisiere, verschwinden dort Bilder (Themen Icons etc.). Allerdings seltsamerweise nur wenn ich mit dem Browser aktualisiere, wenn ich die Seite neulade oder eine neue Seite innerhalb meines Forums gehts immer. Das Problem hab ich erst seit dem Serverumzug.

http://albion.forumsfree.de/forum.htm

Micky89
Lehrling
Lehrling

Männlich Beiträge : 119
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Aktualisieren des Forums

Beitrag von Gast am Mo 12 Okt 2009 - 19:52

Hallo,
schau mal hier, da hab ich schon dieses Problem angesprochen Wink

http://hilfe.forumieren.com/viewtopic-t15390.htm

Gast
Gast


Nach oben Nach unten

Re: Probleme beim Aktualisieren des Forums

Beitrag von Micky89 am Mo 12 Okt 2009 - 20:33

Bei mir ist das was anderes, das Zeugs ist ja nur vorübergehend weg. Es kommt von alleine wieder wenn ich die Seite direkt neulade ohne die Aktualisierungsfunktion. ^^

Micky89
Lehrling
Lehrling

Männlich Beiträge : 119
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Aktualisieren des Forums

Beitrag von Gast am Mo 12 Okt 2009 - 20:52

Das hat der User dort auch bereits gesagt, also kann das nichts anderes sein. ^-^

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten