Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Eine Frage zum Design

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 20:40

Hallo,
ich habe mal eine Frage und zwar habe ich mir gerade ein Forum erstellt undanach das Design geändert. Jetzt will ich die Farben auch ändern und bin jetzt an einen Punkt gekommen wo ich nicht mehr weiter komme.
Und zwar über dem Banner ist ein Bereich der grau ist.
Was muss ich machen damit er auch in der goldenen anderen Farbe ist ?

http://pythoncommunity.forumieren.de/index.htm

Bitte um Antwort.

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:00

moin

gehe bitte in Logos & Bilder
und nim da bitte das Kopfzeilen Hintergrundbild raus ..also lösch was dort ist

Gast
Gast


Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 21:07

Hallo,
jetzt ist der Streifen aber immer noch da ?

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:10

und dein logo ist wech^^
schau einfach bei Bilder wo das graue sich befindet und lösche es
das ist ein Bild , was sich unter deiner Bilderverwaltung befindet.
was steht bei Logo des Forums : bei dir?

suche einfach nach den Bild
Code:
http://illiweb.com/fa/prosilver_grey/bg_header.gif

Gast
Gast


Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 21:25

Also ihrgendwie bekomme ich das nicht hin.
Ich lösche da immer was aber dann ist es wieder da also der Text (link).

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 21:29

So jetzt ist er weg.
Danke für den Link.
Hätte ich sonst nicht gefunden.

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:29

jetzt ist es ja wech ..nun trage dein logo wieder ein.

Gast
Gast


Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:39

nun ist es ja so wie es sein soll und danke das ich dir helfen konnte ;-)

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten