Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Eine Frage zum Design

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 20:40

Hallo,
ich habe mal eine Frage und zwar habe ich mir gerade ein Forum erstellt undanach das Design geändert. Jetzt will ich die Farben auch ändern und bin jetzt an einen Punkt gekommen wo ich nicht mehr weiter komme.
Und zwar über dem Banner ist ein Bereich der grau ist.
Was muss ich machen damit er auch in der goldenen anderen Farbe ist ?

http://pythoncommunity.forumieren.de/index.htm

Bitte um Antwort.

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:00

moin

gehe bitte in Logos & Bilder
und nim da bitte das Kopfzeilen Hintergrundbild raus ..also lösch was dort ist
avatar
Gast
Gast


Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 21:07

Hallo,
jetzt ist der Streifen aber immer noch da ?

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:10

und dein logo ist wech^^
schau einfach bei Bilder wo das graue sich befindet und lösche es
das ist ein Bild , was sich unter deiner Bilderverwaltung befindet.
was steht bei Logo des Forums : bei dir?

suche einfach nach den Bild
Code:
http://illiweb.com/fa/prosilver_grey/bg_header.gif
avatar
Gast
Gast


Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 21:25

Also ihrgendwie bekomme ich das nicht hin.
Ich lösche da immer was aber dann ist es wieder da also der Text (link).

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Schlange_85 am Di 29 Sep 2009 - 21:29

So jetzt ist er weg.
Danke für den Link.
Hätte ich sonst nicht gefunden.

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:29

jetzt ist es ja wech ..nun trage dein logo wieder ein.
avatar
Gast
Gast


Nach oben Nach unten

Re: Eine Frage zum Design

Beitrag von Gast am Di 29 Sep 2009 - 21:39

nun ist es ja so wie es sein soll und danke das ich dir helfen konnte ;-)
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten