Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

link geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

link geht nicht

Beitrag von Gast am Fr 23 Nov 2007 - 22:17

bei mir läßt sich nichtn auf der Linkliste ein banner verlinken.
hab den banner in der Linkliste und wenn ich ihn verlinke möchte kommt immer die meldung
" in diesem Dialog ist ein fehlerr aufgeteten fehler 30 ungültiges argument

lg
happy Very Happy

Gast
Gast


Nach oben Nach unten

Re: link geht nicht

Beitrag von Alex am Fr 23 Nov 2007 - 22:21

Hallo!

hmm, geht es dabei um "Bartagamen-Michaela?
Wenn ja, dann poste mal die Adresse von der Seite, wo das hin verlinkt werden soll.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: link geht nicht

Beitrag von Gast am Fr 23 Nov 2007 - 22:40


Gast
Gast


Nach oben Nach unten

Re: link geht nicht

Beitrag von Alex am Fr 23 Nov 2007 - 22:44

O.K., dann versuch mal diesen Bannercode:

Code:
<a href="http://www.bartagamen-michaela.at.tt/" target=""><img src="http://www.bilder-hochladen.net/files/wjx-1k.gif" width="486" height="60" border=""></a></body>

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: link geht nicht

Beitrag von Gast am Fr 23 Nov 2007 - 22:47

Wau so schnell danke den code werde ich mir speichern damit ich nicht bei jeden bild fragen muß
danke Alex du bist goldeswert
lg
Happy

Gast
Gast


Nach oben Nach unten

Re: link geht nicht

Beitrag von Alex am Fr 23 Nov 2007 - 22:50

Danke Embarassed

hab grad noch einen kleinen Fehler in meinem Code gesehen: Es muss nicht heissen "486" , sondern "468"

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: link geht nicht

Beitrag von Gast am Sa 24 Nov 2007 - 8:43

aha aber es funktioniert auch so komisch aber ich werde es änder
lg
Happy

Gast
Gast


Nach oben Nach unten

Re: link geht nicht

Beitrag von Alex am Sa 24 Nov 2007 - 16:02

Hallo!

Funktionieren tut das schon, aber ein Standardbanner hat genau 468 mal 60 Pixel. Wenn er nur um einen Pixel größer oder kleiner ist, dann wirst Du die größten Schwierigkeiten damit haben, diesen Banner bei Linklisten, Forenverzeichnissen oder ähnlichem einzufügen. Bei den meisten, die diese Bannergröße fordern, wird es nicht möglich sein.

(Damit meine ich zum Beispiel auch Deine eigene Bannergrafik im selben Modul im Portal, weil die ist zu breit ;-) )

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten